<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Carta de Notícias</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://arquivo.cartadenoticias.com.br/xmlrpc.php">

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

		<link rel="shortcut icon" href="https://appmarketing.com.br/carta/wp-content/uploads/2018/02/icon.png" />
			<link rel="apple-touch-icon" href="https://appmarketing.com.br/carta/wp-content/uploads/2018/02/icon.png" />
	
    <!--[if lt IE 9]>
	<script src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css" />
	
	<link rel='dns-prefetch' href='//arquivo.cartadenoticias.com.br' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Carta de Notícias &raquo;" href="https://arquivo.cartadenoticias.com.br/?feed=rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arquivo.cartadenoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://arquivo.cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://arquivo.cartadenoticias.com.br/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/css/main.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/css/media.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='qcld-sliderhero-front-end-fontawesome-css-css'  href='https://arquivo.cartadenoticias.com.br/wp-content/plugins/slider-hero/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://arquivo.cartadenoticias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://arquivo.cartadenoticias.com.br/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arquivo.cartadenoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arquivo.cartadenoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://arquivo.cartadenoticias.com.br/" />
<link rel='shortlink' href='https://wp.me/PaKHqJ-1fJ' />
<link rel="alternate" type="application/json+oembed" href="https://arquivo.cartadenoticias.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Farquivo.cartadenoticias.com.br%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arquivo.cartadenoticias.com.br/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Farquivo.cartadenoticias.com.br%2F&#038;format=xml" />
<script type="text/javascript">
	           var ajaxurl = "https://arquivo.cartadenoticias.com.br/wp-admin/admin-ajax.php";
	         </script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://arquivo.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://arquivo.cartadenoticias.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://arquivo.cartadenoticias.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '610e2dc1-2d88-44c9-aac7-8a39e2219107';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Em breve você receberá nossas notícias!";
oneSignal_options['path'] = "https://arquivo.cartadenoticias.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.017d7a1b-f1ef-4fce-a00c-21a546b5491d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer receber notificações sobre nossas notícias?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Em breve você receberá nossas notícias!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Em breve você receberá nossas notícias!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceitar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, Obrigado';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Obrigado por assinar nossas notificações!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber novidades!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você já se inscreveu!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'As notificações foram bloqueadas!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Em breve você receberá nossas notícias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Em breve você receberá nossas notícias!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você foi removido das notificações!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Receber notícias';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notícias.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" sizes="32x32" />
<link rel="icon" href="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" />
<meta name="msapplication-TileImage" content="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag.jpg" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2452019-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				li#menu-item-38122 a {
    color: #ff7600 !important;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#000000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#000000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#000000;}h1, h2, h3, h4, h5, h6{color:#152687;}{color:#121775;}.breaking-news .bn-title{background-color:#121775;}.breaking-news .bn-title:after{border-left-color:#121775;}body.rtl .breaking-news .bn-title:after{border-right-color:#121775;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#111f87;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 160px;
height: 160px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
                        .simptip-movable:after, .simptip-movable:before {
-moz-box-sizing: content-box !important;
-webkit-box-sizing: content-box !important;
box-sizing: content-box !important;    
}
.momizat-facebook .widget-head {
    display: none !important;
}                    </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Carta de Notícias"/>
  <meta property="og:title" content="Página Inicial"/>
  <meta property="og:url" content="https://arquivo.cartadenoticias.com.br"/>
  <meta property="og:type" content="website"/>
  <meta property="og:description" content="Página Inicial"/>
  <meta property="og:image" content="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2016/01/cn-icon-site.jpg"/>
  <meta property="article:author" content="https://www.facebook.com/awilliamsaliba"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Página Inicial"/>
  <meta itemprop="headline" content="Página Inicial"/>
  <meta itemprop="description" content="Página Inicial"/>
  <meta itemprop="image" content="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2016/01/cn-icon-site.jpg"/>
  <meta itemprop="author" content="William Saliba"/>
  <!--<meta itemprop="publisher" content="Carta de Notícias"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Página Inicial"/>
  <meta name="twitter:url" content="https://arquivo.cartadenoticias.com.br"/>
  <meta name="twitter:description" content="Página Inicial"/>
  <meta name="twitter:image" content="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2016/01/cn-icon-site.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	

	<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
	
	<style type="text/css">
		.header > .inner, .header .logo {
		    line-height: 130px;
		    height: 130px;
		}
	</style>

    </head>
    <body data-rsssl=1 class="home page-template-default page page-id-4819 fullwidth sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12&appId=226140694208063';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-21378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-4819 current_page_item menu-item-21378"><a href="https://arquivo.cartadenoticias.com.br/">Página Inicial</a></li>
<li id="menu-item-21327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21327"><a href="https://arquivo.cartadenoticias.com.br/?page_id=5753">Expediente</a></li>
<li id="menu-item-21300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21300"><a href="https://arquivo.cartadenoticias.com.br/?page_id=150">Contato</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-4819 current_page_item menu-item-21378"><a href="https://arquivo.cartadenoticias.com.br/">Página Inicial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21327"><a href="https://arquivo.cartadenoticias.com.br/?page_id=5753">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21300"><a href="https://arquivo.cartadenoticias.com.br/?page_id=150">Contato</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                    <span id="data-hora">sexta-feira, 30 de outubro de 2020</span>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					<h1>                    <a href="https://arquivo.cartadenoticias.com.br">
		                    
                <img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/logo-site.png" alt="Carta de Notícias">
                <img class="mom_retina_logo" src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/logo-site.png" alt="Carta de Notícias">

                <img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/images/selo.png" class="selo">


		                    </a>

					</h1>
                    </div>
                    <div class="header-right">
                        <div style="max-width: 815px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27134 ml-slider slidehomeright nav-hidden">
    
    <div id="metaslider_container_27134">
        <div id="metaslider_27134">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-35592 ms-image"><a href="https://cartadenoticias.com.br/?p=20605" target="_blank"><img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/02/cn1-815x103.jpg" height="103" width="815" alt="" class="slider-27134 slide-35592" title="CN1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-35594 ms-image"><a href="https://cartadenoticias.com.br/?p=20605" target="_blank"><img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/02/cn2-815x103.jpg" height="103" width="815" alt="" class="slider-27134 slide-35594" title="CN2" /></a></li>
                <li style="display: none; width: 100%;" class="slide-35596 ms-image"><a href="https://cartadenoticias.com.br/?p=20605" target="_blank"><img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/02/cn3-815x103.jpg" height="103" width="815" alt="" class="slider-27134 slide-35596" title="CN3" /></a></li>
            </ul>
        </div>
        
    </div>
</div>                    </div> <!--header right-->

		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                    <a class="sticky_logo" href="https://arquivo.cartadenoticias.com.br"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/images/logoazul.png" alt="Carta de Notícias"></a>                                            <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-21359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-4819 current_page_item mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-21309" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br/?cat=178">Vale do Aço</a></li>
<li id="menu-item-21225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br/?cat=137">Brasil</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_9">
	<li id="menu-item-21248" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=170">MInas Gerais</a></li>
	<li id="menu-item-21250" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=170">Regionais</a></li>
	<li id="menu-item-21227" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=169">Política &#038; Gestão Pública</a></li>
	<li id="menu-item-21251" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=142">Educação &#038; Cultura</a></li>
	<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=145">Economia</a></li>
	<li id="menu-item-21253" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=138">Ciência&#038;Tecnologia</a></li>
	<li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=173">Saúde</a></li>
	<li id="menu-item-21229" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=176">Turismo</a></li>
	<li id="menu-item-21252" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=158">Meio Ambiente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-29165" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br/?page_id=29162">Últimas Notícias</a></li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Fale Conosco</a>
<ul class="sub-menu ">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?page_id=150">Contato</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?page_id=5753">Expediente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38122" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br/?cat=9006">COVID-19</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-21359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-4819 current_page_item mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-21309" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br/?cat=178">Vale do Aço</a></li>
<li id="menu-item-21225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br/?cat=137">Brasil</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_9">
	<li id="menu-item-21248" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=170">MInas Gerais</a></li>
	<li id="menu-item-21250" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=170">Regionais</a></li>
	<li id="menu-item-21227" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=169">Política &#038; Gestão Pública</a></li>
	<li id="menu-item-21251" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=142">Educação &#038; Cultura</a></li>
	<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=145">Economia</a></li>
	<li id="menu-item-21253" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=138">Ciência&#038;Tecnologia</a></li>
	<li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=173">Saúde</a></li>
	<li id="menu-item-21229" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=176">Turismo</a></li>
	<li id="menu-item-21252" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?cat=158">Meio Ambiente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-29165" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br/?page_id=29162">Últimas Notícias</a></li>
<li id="menu-item-21347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Fale Conosco</a>
<ul class="sub-menu ">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?page_id=150">Contato</a></li>
	<li id="menu-item-21349" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="https://arquivo.cartadenoticias.com.br/?page_id=5753">Expediente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38122" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://arquivo.cartadenoticias.com.br/?cat=9006">COVID-19</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                    	    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://arquivo.cartadenoticias.com.br">
                                <input class="sf" type="text" placeholder="Pesquisar ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
                            <span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/cartadenoticias"><i class="fa-icon-twitter"></i></a></span>
        
                <span class="nav-button nav-social-button facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/cartadenoticias"><i class="fa-icon-facebook "></i></a></span>        
        
                   <span class="nav-button nav-social-button gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></span>     
        
        
                

        

        
        
        			    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            


            





            <div class="inner">
                        </div>        <div class="inner">

            

            <div class="slide_top">
                <div id="maior_destaque">
                    <div class="maior_destaque">
                        

                            <div class="pozt">
                                <a href="https://arquivo.cartadenoticias.com.br/?p=38566" style="background-image: url(https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/br381detonacaosexta.jpg);">
                                    <img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/br381detonacaosexta.jpg">
                                    <h3>BR-381 será interrompida em dois horários para remoção de rochas nesta sexta-feira</h3>
                                </a>
                            </div>


                        

                            <div class="pozt">
                                <a href="https://arquivo.cartadenoticias.com.br/?p=38563" style="background-image: url(https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/15novosleitosipatigna.jpg);">
                                    <img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/15novosleitosipatigna.jpg">
                                    <h3>Ipatinga ativa 15 novos leitos de UTI Covid-19</h3>
                                </a>
                            </div>


                        

                            <div class="pozt">
                                <a href="https://arquivo.cartadenoticias.com.br/?p=38560" style="background-image: url(https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/mpflexibilizacalendarioescolar.jpg);">
                                    <img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/mpflexibilizacalendarioescolar.jpg">
                                    <h3>MP aprovada na Câmara flexibiliza calendário escolar</h3>
                                </a>
                            </div>


                        

                            <div class="pozt">
                                <a href="https://arquivo.cartadenoticias.com.br/?p=38557" style="background-image: url(https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/testageminssipatinga.jpg);">
                                    <img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/testageminssipatinga.jpg">
                                    <h3>Ipatinga aplica testes rápidos para Covid-19 em servidores do INSS</h3>
                                </a>
                            </div>


                        

                            <div class="pozt">
                                <a href="https://arquivo.cartadenoticias.com.br/?p=38554" style="background-image: url(https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/denunciarosangelareis.jpg);">
                                    <img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/denunciarosangelareis.jpg">
                                    <h3>Deputada solicita investigação sobre falta de medicamentos para a Covid-19</h3>
                                </a>
                            </div>


                                            </div>
                </div>
                <div class="saliba_destaque">
                    

                        <div class="pozt">
                            <a href="https://arquivo.cartadenoticias.com.br/?p=38525" style="background-image: url(https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/sergio-leite-live.jpg);">
                                <img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/sergio-leite-live.jpg">
                                <h3>Usiminas se prepara para adequação à nova realidade pós-pandemia</h3>
                            </a>
                        </div>


                                    </div>
                <div class="recentes_destaque">
                    

                        <div class="pozt">
                            <a href="https://arquivo.cartadenoticias.com.br/?p=38548" style="background-image: url(https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/usiminasvecomotimismo.jpg);">
                                <img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/usiminasvecomotimismo.jpg">
                                <h3>Usiminas vê com otimismo a retomada da economia</h3>
                            </a>
                        </div>


                    

                        <div class="pozt">
                            <a href="https://arquivo.cartadenoticias.com.br/?p=38545" style="background-image: url(https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/amagicadaalegria.jpeg);">
                                <img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/amagicadaalegria.jpeg">
                                <h3>Teatro, mágica e contação de história no projeto Aperam Bem Maior</h3>
                            </a>
                        </div>


                                    </div>
            </div>


            <div class="linha_blocos">
            	<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- anuncio home horizontal --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6378588427534751" data-ad-slot="8856182508" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<div style="max-width: 600px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27111 ml-slider slidehomeleft nav-hidden nav-hidden">
    
    <div id="metaslider_container_27111">
        <div id="metaslider_27111">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27112 ms-image"><a href="http://www.agendadeconvergenciamg.org.br/" target="_blank"><img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2018/03/fiemg-agenda-convergencia-1238-x-239-600x90.jpg" height="90" width="600" alt="" class="slider-27111 slide-27112" title="Fiemg Agenda Convergencia 1238 x 239" /></a></li>
                <li style="display: none; width: 100%;" class="slide-27113 ms-image"><a href="https://www.facebook.com/TerapiasNaturais.FloreSer/" target="_blank"><img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2018/10/flor-ser-home-600x90.jpg" height="90" width="600" alt="" class="slider-27111 slide-27113" title="Flor &amp; Ser - home" /></a></li>
            </ul>
        </div>
        
    </div>
</div><div style="max-width: 600px; margin: 0 auto;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-27115 ml-slider slidehomeright nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_27115">
        <div id="metaslider_27115">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27116 ms-image"><a href="https://www.facebook.com/TerapiasNaturais.FloreSer/" target="_blank"><img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2018/10/flor-ser-home-600x90.jpg" height="90" width="600" alt="" class="slider-27115 slide-27116" title="Flor &amp; Ser - home" /></a></li>
                <li style="display: none; width: 100%;" class="slide-27117 ms-image"><a href="http://www.agendadeconvergenciamg.org.br/" target="_blank"><img src="https://arquivo.cartadenoticias.com.br/wp-content/uploads/2018/03/fiemg-agenda-convergencia-1238-x-239-600x90.jpg" height="90" width="600" alt="" class="slider-27115 slide-27117" title="Fiemg Agenda Convergencia 1238 x 239" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div id="newsletter">
		    <div class="container"><div class="linha alinha"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/images/newsletter.png" class="icon">
		        <h3>Assine nossa Newsletter</h3>
		        <h4>Receba nossas notícias diretamente em seu email</h4>
		      </div>
		      <div class="linha">
		        <style type="text/css" scoped>
		            .mauticform-innerform {}
		            .mauticform-post-success {}
		            .mauticform-error { color: red; }
		            .mauticform-message { color: green; }
		            .mauticform-row { display: block; position: relative;}
		            .mauticform-errormsg {
		                color: #ff0c00;
		                position: absolute;
		                top: -15px;
		                left: 0;
		                font-size: 10px;
		                padding: 0px;
		                letter-spacing: 1px;
		                text-align: right;
		                text-transform: uppercase;
		            }
		            .mauticform-label { display: block; font-weight: bold; }
		            .mauticform-row.mauticform-required .mauticform-label:after { color: #e32; content: " *"; display: inline; }
		            .mauticform-helpmessage { display: block; font-size: 0.9em; margin-bottom: 3px; }
		            .mauticform-errormsg { display: block; color: red; margin-top: 2px; }
		            .mauticform-selectbox, .mauticform-input, .mauticform-textarea { box-sizing: border-box; }
		            .mauticform-checkboxgrp-row {}
		            .mauticform-checkboxgrp-label { font-weight: normal; }
		            .mauticform-checkboxgrp-checkbox {}
		            .mauticform-radiogrp-row {}
		            .mauticform-radiogrp-label { font-weight: normal; }
		            .mauticform-radiogrp-radio {}
		            .mauticform-button-wrapper .mauticform-button.btn-default, .mauticform-pagebreak-wrapper .mauticform-pagebreak.btn-default {     text-shadow: none;     color: #fff;}

		            .mauticform-button-wrapper .mauticform-button, .mauticform-pagebreak-wrapper .mauticform-pagebreak { display: inline-block;margin-bottom: 0;font-weight: 600;text-align: center;vertical-align: middle;cursor: pointer;background-image: none;border: 1px solid transparent;white-space: nowrap;-webkit-user-select: none;-moz-user-select: none;-ms-user-select: none;user-select: none;}
		            .mauticform-button-wrapper .mauticform-button.btn-default[disabled], .mauticform-pagebreak-wrapper .mauticform-pagebreak.btn-default[disabled] { background-color: #ffffff; border-color: #dddddd; opacity: 0.75; cursor: not-allowed; }
		            .mauticform-pagebreak-wrapper .mauticform-button-wrapper {  display: inline; }
		        </style>
		        <div id="mauticform_wrapper_newsletter" class="mauticform_wrapper">
		            <form autocomplete="false" role="form" method="post" action="https://cartadenoticias.appmarketing.com.br/index.php/form/submit?formId=1" id="mauticform_newsletter"  data-mautic-form="newsletter" enctype="multipart/form-data">
		                <div class="mauticform-error" id="mauticform_newsletter_error"></div>
		                <div class="mauticform-message" id="mauticform_newsletter_message"></div>
		                <div class="mauticform-innerform">

		                    
		                  <div class="mauticform-page-wrapper mauticform-page-1" data-mautic-form-page="1">

		                    <div id="mauticform_newsletter_nome"  class="mauticform-row mauticform-text mauticform-field-1">
		                        <input id="mauticform_input_newsletter_nome" name="mauticform[nome]" value="" class="mauticform-input" type="text"  required placeholder="Nome" />
		                        <span class="mauticform-errormsg" style="display: none;">Preencha seu Nome</span>
		                    </div>

		                    <div id="mauticform_newsletter_email"  data-validate="email" data-validation-type="email" class="mauticform-row mauticform-email mauticform-field-2 mauticform-required">
		                        <input id="mauticform_input_newsletter_email" name="mauticform[email]" value="" class="mauticform-input" type="email" required placeholder="Email" />
		                        <span class="mauticform-errormsg" style="display: none;">Preencha seu e-mail</span>
		                    </div>

		                    <div id="mauticform_newsletter_submit"  class="mauticform-row mauticform-button-wrapper mauticform-field-3">
		                        <button type="submit" name="mauticform[submit]" id="mauticform_input_newsletter_submit" name="mauticform[submit]" value="" class="mauticform-button btn btn-default" value="1"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 535.5 535.5" style="enable-background:new 0 0 535.5 535.5;" xml:space="preserve"><g><g id="send"> <polygon points="0,497.25 535.5,267.75 0,38.25 0,216.75 382.5,267.75 0,318.75 " fill="#FFFFFF"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g> </svg><span style="display: none">Enviar</span></button>
		                    </div>
		                    </div>
		                </div>

		                <input type="hidden" name="mauticform[formId]" id="mauticform_newsletter_id" value="1"/>
		                <input type="hidden" name="mauticform[return]" id="mauticform_newsletter_return" value=""/>
		                <input type="hidden" name="mauticform[formName]" id="mauticform_newsletter_name" value="newsletter"/>

		                </form>
		        </div>
		      </div>
			    </div>
				</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper">		<!--News box two-->	
               <div class="news-box  base-box nb-style2">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://arquivo.cartadenoticias.com.br/?cat=178">Vale do Aço</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-38542 post type-post status-publish format-standard has-post-thumbnail category-cidades category-politica category-saude category-vale-do-aco tag-centro-cirurgico tag-cirurgia-eletiva tag-hospital-municipal tag-licitacao tag-projetos tag-sus" itemscope itemtype="http://schema.org/Article">
                                
				                                <div class="news-image dois">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38542"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/projetoconstrucaocentrocirurgico.jpeg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/projetoconstrucaocentrocirurgico.jpeg&h=240&w=370&encode=ASCII" alt="Ipatinga anuncia construção do Centro Cirúrgico do Hospital Municipal" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                	<div class="rn-title">
		                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38542">Ipatinga anuncia construção do Centro Cirúrgico do Hospital Municipal</a></h3>
		                                   <div class="mom-post-meta nb-item-meta">
		                                <span datetime="2020-07-08T18:22:05+00:00" class="entry-date">08 de julho de 2020</span>
		                                    <span class="category"><a href="https://arquivo.cartadenoticias.com.br/?cat=2954" rel="category">Cidades</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=169" rel="category">Política &amp; Gestão Pública</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=173" rel="category">Saúde</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=178" rel="category">Vale do Aço</a></span>
		                                   </div> <!--meta-->
		                                </div> <!--rn title-->
                                <P>
					A Prefeitura de Ipatinga recebeu na manhã desta quarta-feira (8) os projetos para a construção do Centro Cirúrgico do Hospital Municipa...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38542" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>

                   
                          
		                            <article class="post-38532 post type-post status-publish format-standard has-post-thumbnail category-cidades category-meioambiente category-noticias category-vale-do-aco tag-armva tag-desenvolvimento tag-legislacao tag-minas-livre tag-parcelamento tag-solo" itemscope itemtype="http://schema.org/Article">
                                
				                                <div class="news-image dois">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38532"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/parcelamentodosoloatualizado-1.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/parcelamentodosoloatualizado-1.jpg&h=240&w=370&encode=ASCII" alt="ARMVA atualiza legislação para parcelamento do solo" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                	<div class="rn-title">
		                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38532">ARMVA atualiza legislação para parcelamento do solo</a></h3>
		                                   <div class="mom-post-meta nb-item-meta">
		                                <span datetime="2020-07-08T16:24:49+00:00" class="entry-date">08 de julho de 2020</span>
		                                    <span class="category"><a href="https://arquivo.cartadenoticias.com.br/?cat=2954" rel="category">Cidades</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=158" rel="category">Meio Ambiente</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=165" rel="category">Notícias</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=178" rel="category">Vale do Aço</a></span>
		                                   </div> <!--meta-->
		                                </div> <!--rn title-->
                                <P>
					Um importante passo foi dado para a desburocratização dos processos de parcelamento do solo no Vale do Aço. Isso porque a legislação pe...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38532" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>

                 <div class="clear"></div>  
                          
		                            <article class="post-38521 post type-post status-publish format-standard has-post-thumbnail category-cidades category-educacao-cultura-e-entretenimento category-vale-do-aco tag-atividades tag-aulas-remotas tag-educacao-especial tag-ipatinga tag-jogos tag-kits" itemscope itemtype="http://schema.org/Article">
                                
				                                <div class="news-image dois">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38521"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/educacaoespecialvolta.jpeg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/educacaoespecialvolta.jpeg&h=240&w=370&encode=ASCII" alt="Alunos da Educação Especial em Ipatinga voltam às aulas, com atividades remotas" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                	<div class="rn-title">
		                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38521">Alunos da Educação Especial em Ipatinga voltam às aulas, com atividades remotas</a></h3>
		                                   <div class="mom-post-meta nb-item-meta">
		                                <span datetime="2020-07-07T19:18:23+00:00" class="entry-date">07 de julho de 2020</span>
		                                    <span class="category"><a href="https://arquivo.cartadenoticias.com.br/?cat=2954" rel="category">Cidades</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=8264" rel="category">Educação, Cultura e Entretenimento</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=178" rel="category">Vale do Aço</a></span>
		                                   </div> <!--meta-->
		                                </div> <!--rn title-->
                                <P>
					Com a volta do ano letivo em Ipatinga, mais de 23 mil alunos voltaram aos estudos por meio do Programa de Aulas Remotas, em casa, seja...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38521" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>

                   
                          
		                            <article class="post-38518 post type-post status-publish format-standard has-post-thumbnail category-brasil category-saude category-vale-do-aco tag-campanha tag-governo tag-gripe tag-imunizadas tag-meta tag-vacinacao" itemscope itemtype="http://schema.org/Article">
                                
				                                <div class="news-image dois">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38518"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/17milhoessemvacinar.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/17milhoessemvacinar.jpg&h=240&w=370&encode=ASCII" alt="Campanha Nacional de Vacinação termina com 17 milhões sem se vacinar" width="274" height="173"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                	<div class="rn-title">
		                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38518">Campanha Nacional de Vacinação termina com 17 milhões sem se vacinar</a></h3>
		                                   <div class="mom-post-meta nb-item-meta">
		                                <span datetime="2020-07-07T18:34:11+00:00" class="entry-date">07 de julho de 2020</span>
		                                    <span class="category"><a href="https://arquivo.cartadenoticias.com.br/?cat=137" rel="category">Brasil</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=173" rel="category">Saúde</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=178" rel="category">Vale do Aço</a></span>
		                                   </div> <!--meta-->
		                                </div> <!--rn title-->
                                <P>
					Finalizada a Campanha Nacional de Vacinação contra a Gripe, 17 milhões de pessoas que precisavam se vacinar não foram imunizadas. De ac...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38518" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>

                 <div class="clear"></div>  
                          
				                  </div> <!--recent news-->

                            <div class="older-articles">
                                <ul class="two-cols">

				                                    <li class="post-38512 post type-post status-publish format-standard has-post-thumbnail category-cidades category-covid19 category-saude category-vale-do-aco tag-assintomaticos tag-casas tag-coronavirus tag-covid-19 tag-obitos tag-testagem" itemscope itemtype="http://schema.org/Article">
				                 <a href="https://arquivo.cartadenoticias.com.br/?p=38512"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/testagemnovohorario.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/testagemnovohorario.jpg&h=240&w=370&encode=ASCII" alt="Ipatinga adota novo horário de testagem em casas com registros de óbitos" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="https://arquivo.cartadenoticias.com.br/?p=38512">Ipatinga adota novo horário de testagem em casas com registros de óbitos</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-07T16:55:39+00:00" class="entry-date">07 de julho de 2020</span>
                                    
                                   </div> <!--meta-->
									   
                                   </div>
                                    </li>
		                                    <li class="post-38509 post type-post status-publish format-standard has-post-thumbnail category-cidades category-meioambiente category-noticias category-vale-do-aco tag-arvores tag-cinturao-verde tag-plantas tag-produtores tag-protecao tag-usiminas" itemscope itemtype="http://schema.org/Article">
				                 <a href="https://arquivo.cartadenoticias.com.br/?p=38509"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/usiminasrevitalizacinturaoverde.jpeg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/usiminasrevitalizacinturaoverde.jpeg&h=240&w=370&encode=ASCII" alt="Usiminas revitaliza cinturão verde" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="https://arquivo.cartadenoticias.com.br/?p=38509">Usiminas revitaliza cinturão verde</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-07T16:23:23+00:00" class="entry-date">07 de julho de 2020</span>
                                    
                                   </div> <!--meta-->
									   
                                   </div>
                                    </li>
		                                    <li class="post-38500 post type-post status-publish format-standard has-post-thumbnail category-cidades category-covid19 category-saude category-vale-do-aco tag-covid-19 tag-curados tag-exame tag-hmc tag-hospital tag-obitos" itemscope itemtype="http://schema.org/Article">
				                 <a href="https://arquivo.cartadenoticias.com.br/?p=38500"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/ipatinga53obitos.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/ipatinga53obitos.jpg&h=240&w=370&encode=ASCII" alt="Covid-19: Ipatinga registra mais dois óbitos. Número de recuperados chega a 2141" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="https://arquivo.cartadenoticias.com.br/?p=38500">Covid-19: Ipatinga registra mais dois óbitos. Número de recuperados chega a 2141</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-06T18:27:44+00:00" class="entry-date">06 de julho de 2020</span>
                                    
                                   </div> <!--meta-->
									   
                                   </div>
                                    </li>
		                                    <li class="post-38497 post type-post status-publish format-standard has-post-thumbnail category-cidades category-economia category-educacao-cultura-e-entretenimento category-vale-do-aco tag-associados tag-divulgacao tag-empreendedores tag-produtos tag-servicos tag-socios tag-usipa" itemscope itemtype="http://schema.org/Article">
				                 <a href="https://arquivo.cartadenoticias.com.br/?p=38497"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/usipadivulgaprodutos.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/usipadivulgaprodutos.jpg&h=240&w=370&encode=ASCII" alt="Usipa inicia divulgação gratuita de produtos e serviços de sócios" width="90" height="60"></a>
		                                         <div class="details has-feature-image">
				<h4><a href="https://arquivo.cartadenoticias.com.br/?p=38497">Usipa inicia divulgação gratuita de produtos e serviços de sócios</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-06T18:02:16+00:00" class="entry-date">06 de julho de 2020</span>
                                    
                                   </div> <!--meta-->
									   
                                   </div>
                                    </li>
				
                                </ul>
                            </div>
                    </div>
		    		    		<footer class="nb-footer">
		    		    <a href="https://arquivo.cartadenoticias.com.br/?cat=178">Mostrar Mais <i class="fa-icon-long-arrow-right"></i> </a>
		    		</footer>
		                        
                </div> <!--news box-->
		<!--News box two-->	

</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="wpb_wrapper">		<!--News box one-->	
                <div class="news-box  base-box nb-style1">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://arquivo.cartadenoticias.com.br/?cat=8264">Educação, Cultura e Entretenimento</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                      <div class="recent-news">
				                            <article class="post-38461 post type-post status-publish format-standard has-post-thumbnail category-cidades category-cultura category-educacao-cultura-e-entretenimento category-vale-do-aco tag-aperam tag-assombros tag-criancas tag-espetaculo tag-historias tag-medo tag-terror" itemscope itemtype="http://schema.org/Article">
                                <div class="rn-title">
                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38461">Aperam estreia espetáculo online ‘Assombros Medonhos’ no próximo domingo</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-03T17:21:11+00:00" class="entry-date">03 de julho de 2020</span>
                                    <span class="category"><a href="https://arquivo.cartadenoticias.com.br/?cat=2954" rel="category">Cidades</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=142" rel="category">Cultura &amp; Entretenimento</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=8264" rel="category">Educação, Cultura e Entretenimento</a>, <a href="https://arquivo.cartadenoticias.com.br/?cat=178" rel="category">Vale do Aço</a></span>

				                                       </div> <!--meta-->
                                </div> <!--rn title-->
				                                <div class="news-image seis">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38461"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/aperamhistoriademonstros.jpeg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/aperamhistoriademonstros.jpeg&h=240&w=370&encode=ASCII" alt="Aperam estreia espetáculo online ‘Assombros Medonhos’ no próximo domingo" width="180" height="120"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                <P>
					Quem na infância nunca teve medo de monstros, não é mesmo. A partir dessas memórias é que surge o espetáculo Assombros Medonhos, que será estreado no próximo domingo (5), às 16h, pelo ator e diretor André Rissi, no Youtube Aperam No Brasil. Histórias de monstros, de med...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38461" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				                  </div> <!--recent news-->

                            <div class="nb1-older-articles">
                                <ul class="two-cols">
				        <li class="post-38429 post type-post status-publish format-standard has-post-thumbnail category-cidades category-cienciaetecnologia category-cultura category-educacao-cultura-e-entretenimento category-vale-do-aco tag-inovaai tag-inovadoras tag-premia tag-solucoes tag-usiminas tag-vencedores" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://arquivo.cartadenoticias.com.br/?p=38429">Usiminas anuncia vencedores do InovaAí</a></li>
		        <li class="post-38381 post type-post status-publish format-standard has-post-thumbnail category-cidades category-educacao-cultura-e-entretenimento category-meioambiente category-vale-do-aco tag-aape tag-abraaso tag-alimentos tag-circuito-comunidade tag-instituto-usiminas tag-mudas tag-usiminas" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://arquivo.cartadenoticias.com.br/?p=38381">Circuito Comunidade Solidário arrecada 700 kg de alimentos</a></li>
		        <li class="post-38330 post type-post status-publish format-standard has-post-thumbnail category-cidades category-cultura category-educacao-cultura-e-entretenimento category-regional category-vale-do-aco tag-aperam-acesita tag-aperam-bem-maior tag-contacao-de-historias tag-dama-espaco-cultural tag-fundacao tag-vovo-carmela" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://arquivo.cartadenoticias.com.br/?p=38330">Contação de história resgata antigos hábitos e estimula a imaginação</a></li>
		        <li class="post-38293 post type-post status-publish format-standard has-post-thumbnail category-cultura category-regional category-vale-do-aco tag-contacao-de-historias tag-em-casa tag-instituto-usiminas tag-libras tag-visita-virtual tag-yoga" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://arquivo.cartadenoticias.com.br/?p=38293">Programação diversificada no Em Casa com o Instituto Usiminas</a></li>
		        <li class="post-38269 post type-post status-publish format-standard has-post-thumbnail category-cultura category-educacao-cultura-e-entretenimento category-esporte category-vale-do-aco tag-atleta tag-coordenador tag-judo tag-lives tag-senseis tag-usipa" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://arquivo.cartadenoticias.com.br/?p=38269">Usipa promove lives com temas esportivos</a></li>
		        <li class="post-38266 post type-post status-publish format-standard has-post-thumbnail category-educacao-cultura-e-entretenimento category-noticias category-vale-do-aco tag-educadores tag-futuro tag-sebrae tag-seminario tag-sympla tag-youtube" itemscope itemtype="http://schema.org/Article"><i class="fa-icon-double-angle-right"></i><a href="https://arquivo.cartadenoticias.com.br/?p=38266">Sebrae realiza seminário online para educadores do Vale do Aço</a></li>
				
                                </ul>
                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="https://arquivo.cartadenoticias.com.br/?cat=8264" data-post_type="" class="show-more-ajax" data-offset="7" data-number_of_posts="6" data-display="category" data-category="8264" data-tag="" data-nbs="1" data-sort="DESC" data-orderby="date">Mostrar Mais <i class="fa-icon-long-arrow-right"></i> </a>
                    </footer>
		                        
                </div> <!--news box-->
		<!--News box one-->
	
</div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="wpb_wrapper">		<!--News box three-->	
               <div class="news-box  base-box nb-style3 nb-style4">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://arquivo.cartadenoticias.com.br/?cat=8265">Saúde e Economia</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-38539 post type-post status-publish format-standard has-post-thumbnail category-brasil category-covid19 category-politica category-saude tag-alcolumbre tag-bolsonaro tag-covid-19 tag-exame tag-resultado tag-solidariedade tag-stf" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image quatro">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38539"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/senadoralcolumbresaiemdefesa.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/senadoralcolumbresaiemdefesa.jpg&h=240&w=370&encode=ASCII" alt="Alcolumbre sai em defesa de Bolsonaro: 'Respeito à vida acima de ideologia'" width="284" height="180"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38539">Alcolumbre sai em defesa de Bolsonaro: &#8216;Respeito à vida acima de ideologia&#8217;</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-08T17:32:48+00:00" class="entry-date">08 de julho de 2020</span>
                                    
				                                       </div> <!--meta-->
                                <P>
					O presidente do Senado, Davi Alcolumbre, se manifestou nesta quarta-feira (8) sobre o resultado positivo do exame de Cov...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38539" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                    <li class="post-38505 post type-post status-publish format-standard has-post-thumbnail category-brasil category-covid19 category-noticias category-saude tag-bolsonaro tag-coronavirus tag-covid-19 tag-hospital tag-medico tag-positivo tag-presidente" itemscope itemtype="http://schema.org/Article">
				<h4><a href="https://arquivo.cartadenoticias.com.br/?p=38505">Presidente Jair Bolsonaro testa positivo para Covid-19</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-07T16:10:44+00:00" class="entry-date">07 de julho de 2020</span>
                                    
									   
                                   </div> <!--meta-->
                                    </li>
		                                    <li class="post-38494 post type-post status-publish format-standard has-post-thumbnail category-brasil category-economia category-vale-do-aco tag-atividades tag-crescimento tag-fabricas tag-faturamento tag-industria" itemscope itemtype="http://schema.org/Article">
				<h4><a href="https://arquivo.cartadenoticias.com.br/?p=38494">Faturamento da indústria cresce 11,4% em maio</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-06T17:41:50+00:00" class="entry-date">06 de julho de 2020</span>
                                    
									   
                                   </div> <!--meta-->
                                    </li>
		                                    <li class="post-38491 post type-post status-publish format-standard has-post-thumbnail category-economia category-noticias category-regional category-vale-do-aco tag-agentes-locais tag-bolsas tag-candidatos tag-curso-superior tag-inscricoes tag-sebrae-minas" itemscope itemtype="http://schema.org/Article">
				<h4><a href="https://arquivo.cartadenoticias.com.br/?p=38491">Sebrae Minas oferece 10 bolsas para Agentes Locais de Inovação</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-06T17:30:38+00:00" class="entry-date">06 de julho de 2020</span>
                                    
									   
                                   </div> <!--meta-->
                                    </li>
		                                    <li class="post-38485 post type-post status-publish format-standard has-post-thumbnail category-covid19 category-noticias category-regional category-saude category-vale-do-aco tag-cenibra tag-combate tag-coronavirus tag-florestal tag-pandemia tag-prevencao" itemscope itemtype="http://schema.org/Article">
				<h4><a href="https://arquivo.cartadenoticias.com.br/?p=38485">Cenibra intensifica medidas de combate à Covid-19</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-06T17:07:38+00:00" class="entry-date">06 de julho de 2020</span>
                                    
									   
                                   </div> <!--meta-->
                                    </li>
		                                    <li class="post-38482 post type-post status-publish format-standard has-post-thumbnail category-cidades category-covid19 category-economia category-vale-do-aco tag-caged tag-comercio tag-demissoes tag-desemprego tag-pandemia tag-sindcomercio" itemscope itemtype="http://schema.org/Article">
				<h4><a href="https://arquivo.cartadenoticias.com.br/?p=38482">Caged mostra quase 13 mil demissões em Ipatinga</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2020-07-06T16:54:51+00:00" class="entry-date">06 de julho de 2020</span>
                                    
									   
                                   </div> <!--meta-->
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        <footer class="nb-footer">
                        <a href="https://arquivo.cartadenoticias.com.br/?cat=8265" data-post_type="" class="show-more-ajax" data-offset="6" data-number_of_posts="5" data-display="category" data-category="8265" data-tag="" data-nbs="4" data-sort="DESC" data-orderby="date">Mostrar Mais <i class="fa-icon-long-arrow-right"></i> </a>
                    </footer>
		                        
                </div> <!--news box-->                
		<!--News box three-->	

</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper">	<script>
		jQuery(document).ready(function($){
				var rtl = false;
								var rows = 1;
				if (rows !== '' && rows > 1) {
				 	var divs = $(".sb-content-911 .sb-item");
					for(var i = 0; i < divs.length; i+=rows) {
					  divs.slice(i, i+rows).wrapAll("<div class='rows-1'></div>");
					}
				}

			 $(".sb-content-911").owlCarousel({
				items: 3,
				baseClass: 'mom-carousel',
				rtl: rtl,
				autoplay:false,
				autoplayTimeout:5000,
				autoplayHoverPause : true,
				responsive:{	
				1000:{
				  items:3				},

				671:{
				  items:3
				},
				
				480:{
				  items:2
				},
			    
				320:{
				  items:1
				},
				1:{
				  items:1
				}
					     }
			});
		});
	</script>
                <div class="news-box  base-box scrolling-box-wrap">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://arquivo.cartadenoticias.com.br/?cat=139">Colunistas</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                        <div class="scrolling-box">
                            <div class="sb-content mom-carousel sb-content-911">
				                                <div class="sb-item post-38472 post type-post status-publish format-standard has-post-thumbnail category-colunistas category-vale-do-aco category-william-saliba tag-tjmg tag-usiminas" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38472"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/fatima-sales-fonseca.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/fatima-sales-fonseca.jpg&h=240&w=370&encode=ASCII" alt="Justiça não tem culpa no fechamento de shoppings e restaurantes em Ipatinga" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38472">Justiça não tem culpa no fechamento de shoppings e restaurantes em Ipatinga</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-07-03T20:33:05+00:00" class="entry-date">03 de julho de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-38299 post type-post status-publish format-standard has-post-thumbnail category-colunistas category-william-saliba tag-adequacao tag-reestruturacao tag-usiminas tag-usiminas-mecanica" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38299"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2019/09/usiminasmecanicatopenge.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2019/09/usiminasmecanicatopenge.jpg&h=240&w=370&encode=ASCII" alt="Conselho da Usiminas aprova plano de adequação da Usiminas Mecânica" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38299">Conselho da Usiminas aprova plano de adequação da Usiminas Mecânica</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-06-24T19:19:04+00:00" class="entry-date">24 de junho de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-38164 post type-post status-publish format-standard has-post-thumbnail category-vale-do-aco category-william-saliba tag-abracerva tag-fiemg tag-senai tag-sindbebidas tag-sindcomercio tag-usiminas" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38164"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/hudson-garcia-e-silvia.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/hudson-garcia-e-silvia.jpg&h=240&w=370&encode=ASCII" alt="Adequação dá fôlego à Usiminas Mecânica. Economia de Ipatinga respira" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38164">Adequação dá fôlego à Usiminas Mecânica. Economia de Ipatinga respira</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-06-17T19:54:03+00:00" class="entry-date">17 de junho de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-37888 post type-post status-publish format-standard has-post-thumbnail category-colunistas category-noticias category-vale-do-aco category-william-saliba tag-clube-nautico-alvorada tag-donald-trumpo tag-eua tag-instituto-aco-brasil tag-jair-bolsonaro tag-pgr tag-stf tag-usiminas" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=37888"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/sergio-leite-e-jair-bolsonaro.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/sergio-leite-e-jair-bolsonaro.jpg&h=240&w=370&encode=ASCII" alt="Presidente da Usiminas participa de encontro com Bolsonaro" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=37888">Presidente da Usiminas participa de encontro com Bolsonaro</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-06-02T21:42:30+00:00" class="entry-date">02 de junho de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-37678 post type-post status-publish format-standard has-post-thumbnail category-colunistas category-vale-do-aco category-william-saliba tag-usiminas" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=37678"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/05/heltom-muzzi-martins.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/05/heltom-muzzi-martins.jpg&h=240&w=370&encode=ASCII" alt="Usiminas: Américo Ferreira assume vice-presidência e Heltom Muzzi é novo diretor em Ipatinga" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=37678">Usiminas: Américo Ferreira assume vice-presidência e Heltom Muzzi é novo diretor em Ipatinga</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-05-25T22:33:48+00:00" class="entry-date">25 de maio de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-37589 post type-post status-publish format-standard has-post-thumbnail category-colunistas category-tiago-pereira category-william-saliba tag-cloroquina tag-cnpq tag-covid-19 tag-evaldo-vilela tag-fuliban tag-fundacao-sao-francisco-xavier tag-governador-romeu-zema tag-hidroxicloroquina tag-ministerio-da-saude tag-romeu-zema tag-usiminas" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=37589"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/05/romeu-zema-evaldo-vilela-e-frederico-aburachid.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/05/romeu-zema-evaldo-vilela-e-frederico-aburachid.jpg&h=240&w=370&encode=ASCII" alt="Cloroquina salva vidas em Ipatinga. Protocolo sugere medicação em todo país" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=37589">Cloroquina salva vidas em Ipatinga. Protocolo sugere medicação em todo país</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-05-20T19:28:12+00:00" class="entry-date">20 de maio de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-37318 post type-post status-publish format-standard has-post-thumbnail category-colunistas category-vale-do-aco category-william-saliba tag-aperam tag-cenibra tag-fundacao-sao-francisco-xavier tag-governador-romeu-zema tag-usiminas" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=37318"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2016/02/aeroporto-ipatinga.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2016/02/aeroporto-ipatinga.jpg&h=240&w=370&encode=ASCII" alt="VALE DO AÇO: Caos na terra e no ar" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=37318">VALE DO AÇO: Caos na terra e no ar</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-05-07T18:08:09+00:00" class="entry-date">07 de maio de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-37298 post type-post status-publish format-standard has-post-thumbnail category-colunistas category-vale-do-aco category-william-saliba" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=37298"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/05/vereadores-camara-de-ipatinga.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/05/vereadores-camara-de-ipatinga.jpg&h=240&w=370&encode=ASCII" alt="Covid-19: Em, Ipatinga, vídeo de vereador gera atrito entre Executivo e Legislativo" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=37298">Covid-19: Em, Ipatinga, vídeo de vereador gera atrito entre Executivo e Legislativo</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-05-06T20:37:31+00:00" class="entry-date">06 de maio de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-37267 post type-post status-publish format-standard has-post-thumbnail category-brasil category-colunistas category-william-saliba tag-bolsonaro tag-pf tag-sergio-moro" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=37267"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/05/bolsonarolista.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/05/bolsonarolista.jpg&h=240&w=370&encode=ASCII" alt="Bolsonaro rebate acusações de Moro e mostra novas mensagens comprovando" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=37267">Bolsonaro rebate acusações de Moro e mostra novas mensagens comprovando</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-05-05T20:11:04+00:00" class="entry-date">05 de maio de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-37189 post type-post status-publish format-standard has-post-thumbnail category-colunistas category-vale-do-aco category-william-saliba tag-dr-julio-maria-gomes tag-falece-julio-maria-gomes" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=37189"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/04/julio-maria-gomes.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/04/julio-maria-gomes.jpg&h=240&w=370&encode=ASCII" alt="Ipatinga de luto no seu aniversário. Falece o médico Júlio Maria Gomes" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=37189">Ipatinga de luto no seu aniversário. Falece o médico Júlio Maria Gomes</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-04-29T19:42:16+00:00" class="entry-date">29 de abril de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-37080 post type-post status-publish format-standard has-post-thumbnail category-colunistas category-william-saliba tag-intermall" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=37080"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2018/03/shoppingdovale.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2018/03/shoppingdovale.jpg&h=240&w=370&encode=ASCII" alt="Shopping do Vale do Aço se pronuncia" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=37080">Shopping do Vale do Aço se pronuncia</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-04-24T19:59:50+00:00" class="entry-date">24 de abril de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
		                                <div class="sb-item post-37070 post type-post status-publish format-standard has-post-thumbnail category-colunistas category-william-saliba tag-governo-de-minas-gerais tag-governo-federal tag-intermall tag-usiminas" itemscope itemtype="http://schema.org/Article">
				                                   <div class="sb-item-img">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=37070"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/04/recessao-economica.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/04/recessao-economica.jpg&h=240&w=370&encode=ASCII" alt="A pandemia está passando. A recessão bate às portas" width="" height=""></a><span class="post-format-icon"></span>
                                   </div>
				                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=37070">A pandemia está passando. A recessão bate às portas</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-04-23T22:26:31+00:00" class="entry-date">23 de abril de 2020</span>
									   
                                   </div>
								   

                                </div> <!--sb item-->
				                            </div> <!--sb-content-->
                        </div> <!--scrolling box-->
                    </div>
                    <footer class="nb-footer">
                        
                    </footer>
                </div> <!--news box-->
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="wpb_wrapper">
                <div class="news-box  base-box">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://arquivo.cartadenoticias.com.br/?cat=168">Outras Notícias</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                        <div class="news-list ">
				                            <article class="nl-item post-38152 post type-post status-publish format-standard has-post-thumbnail category-cidades category-policia category-vale-do-aco tag-apartamentos tag-empreendimento tag-mercedes tag-parque-ipanema tag-wr-construtora" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image teste">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38152"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/wrlancavistaipanema.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/wrlancavistaipanema.jpg&h=240&w=370&encode=ASCII" alt="WR lança empreendimento com vista para o Parque Ipanema" width="190" height="122"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary has-feature-image">
                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38152">WR lança empreendimento com vista para o Parque Ipanema</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-06-17T18:43:18+00:00" class="entry-date">17 de junho de 2020</span>
                                    			   
                                   </div> <!--meta-->
                                <P>
					A WR Construtora lançou nesta semana, seu mais novo empreendimento: Vista Ipanema. A menos de cem metros do Parque Ipanema, cartão postal de Ipatinga....				   <a href="https://arquivo.cartadenoticias.com.br/?p=38152" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
		                            <article class="nl-item post-38111 post type-post status-publish format-standard has-post-thumbnail category-cidades category-policia category-vale-do-aco tag-corpo-de-bombeiros tag-fabrica tag-incendio tag-nova-serrana tag-resgate tag-samu" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image teste">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38111"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/incendiofabricanovaserrana.jpeg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/incendiofabricanovaserrana.jpeg&h=240&w=370&encode=ASCII" alt="Incêndio em fábrica deixa mortos e feridos em Nova Serrana" width="190" height="122"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary has-feature-image">
                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38111">Incêndio em fábrica deixa mortos e feridos em Nova Serrana</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-06-16T18:36:04+00:00" class="entry-date">16 de junho de 2020</span>
                                    			   
                                   </div> <!--meta-->
                                <P>
					Duas pessoas morreram e outras cinco ficaram feridas, no início da tarde desta terça-feira (16), após um incêndio atingir uma fábrica em Nova Serrana,...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38111" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
		                            <article class="nl-item post-38095 post type-post status-publish format-standard has-post-thumbnail category-educacao-cultura-e-entretenimento category-policia category-regional tag-historia tag-horto tag-incendio tag-jardim-botanico tag-museu-natural tag-ufmg" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image teste">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38095"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/incendiomuseuufmg-1.jpeg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/incendiomuseuufmg-1.jpeg&h=240&w=370&encode=ASCII" alt="Incêndio atinge prédio do Museu de História Natural da UFMG" width="190" height="122"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary has-feature-image">
                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38095">Incêndio atinge prédio do Museu de História Natural da UFMG</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-06-15T19:54:25+00:00" class="entry-date">15 de junho de 2020</span>
                                    			   
                                   </div> <!--meta-->
                                <P>
					Um incêndio destruiu parte do telhado de um dos prédios do Museu de História Natural e Jardim Botânico da UFMG, local em que fica armazenado o acervo...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38095" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				                        </div> <!--news list-->
                    </div>
		                        <footer class="nb-footer">
                        <a href="https://arquivo.cartadenoticias.com.br/?cat=168" data-post_type="" class="show-more-ajax" data-offset="3" data-number_of_posts="3" data-display="category" data-category="168" data-tag="" data-nbs="news_list" data-sort="DESC" data-orderby="date" data-format="" data-excerpt_length="150" data-image_size="related-posts">Mostrar Mais<i class="fa-icon-long-arrow-right"></i></a>
                    </footer>
		                        
                </div> <!--news box-->
</div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="wpb_wrapper">
                <div class="news-box  base-box">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="https://arquivo.cartadenoticias.com.br/?cat=158">Meio Ambiente</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                        <div class="news-list ">
				                            <article class="nl-item post-38446 post type-post status-publish format-standard has-post-thumbnail category-cidades category-meioambiente category-politica category-vale-do-aco tag-ambiental tag-drenagem tag-esgotamento tag-limoeiro tag-obras tag-sanitario tag-vagalume" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image teste">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38446"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/novasobrasesgotamento.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/07/novasobrasesgotamento.jpg&h=240&w=370&encode=ASCII" alt="Ipatinga inicia novas obras de esgotamento sanitário" width="190" height="122"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary has-feature-image">
                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38446">Ipatinga inicia novas obras de esgotamento sanitário</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-07-02T17:51:46+00:00" class="entry-date">02 de julho de 2020</span>
                                    			   
                                   </div> <!--meta-->
                                <P>
					O prefeito de Ipatinga, Nardyello Rocha, assinou na tarde desta quinta-feira (2) as ordens de serviço para o início de importantes obras de esgotament...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38446" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
		                            <article class="nl-item post-38384 post type-post status-publish format-standard has-post-thumbnail category-cidades category-meioambiente category-politica category-vale-do-aco tag-canalizacao tag-esgotamento tag-limpeza tag-obras tag-sanitario tag-vagalume" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image teste">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38384"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/sanitariovagalume.jpg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/sanitariovagalume.jpg&h=240&w=370&encode=ASCII" alt="Obras de esgotamento no Vagalume em Ipatinga começam na próxima semana" width="190" height="122"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary has-feature-image">
                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38384">Obras de esgotamento no Vagalume em Ipatinga começam na próxima semana</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-06-30T18:06:11+00:00" class="entry-date">30 de junho de 2020</span>
                                    			   
                                   </div> <!--meta-->
                                <P>
					A empresa vencedora do processo de licitação para a execução de obras de esgotamento sanitário no Bairro Chácaras Vagalume já trabalha na limpeza do l...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38384" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
		                            <article class="nl-item post-38357 post type-post status-publish format-standard has-post-thumbnail category-cidades category-economia category-meioambiente category-vale-do-aco tag-custos tag-fiemg tag-industria tag-palestra-online tag-processos-ambientais" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image teste">
                                        <a href="https://arquivo.cartadenoticias.com.br/?p=38357"><img src="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/fiemgpalestraambientais.jpeg&h=240&w=370&encode=ASCII" data-hidpi="https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://arquivo.cartadenoticias.com.br/wp-content/uploads/2020/06/fiemgpalestraambientais.jpeg&h=240&w=370&encode=ASCII" alt="Fiemg promove palestra online sobre processos ambientais na indústria" width="190" height="122"></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary has-feature-image">
                                   <h3><a href="https://arquivo.cartadenoticias.com.br/?p=38357">Fiemg promove palestra online sobre processos ambientais na indústria</a></h3>
                                   <div class="mom-post-meta nb-item-meta">
                                    <span datetime="2020-06-29T17:36:08+00:00" class="entry-date">29 de junho de 2020</span>
                                    			   
                                   </div> <!--meta-->
                                <P>
					O Fiemg Competitiva e diversos sindicatos empresariais promovem nesta quarta-feira, dia 1º de julho, às 9h30, a palestra on-line "Processos ambientais...				   <a href="https://arquivo.cartadenoticias.com.br/?p=38357" class="read-more-link">Ler postagem <i class="fa-icon-double-angle-right"></i></a>
				</P>
                                </div>
                            </article>
				                        </div> <!--news list-->
                    </div>
		                        <footer class="nb-footer">
                        <a href="https://arquivo.cartadenoticias.com.br/?cat=158" data-post_type="" class="show-more-ajax" data-offset="3" data-number_of_posts="3" data-display="category" data-category="158" data-tag="" data-nbs="news_list" data-sort="DESC" data-orderby="date" data-format="" data-excerpt_length="150" data-image_size="related-posts">Mostrar Mais<i class="fa-icon-long-arrow-right"></i></a>
                    </footer>
		                        
                </div> <!--news box-->
</div></div>
            </div>

            <script type="text/javascript">
                jQuery(function(){

                    jQuery('.maior_destaque').slick({
                        infinite: true,
                        slidesToShow: 1,
                        slidesToScroll: 1,
                        autoplay: true,
                        autoplaySpeed: 7000
                    });

                    jQuery('#maior_destaque .maior_destaque .pozt').height(jQuery('#maior_destaque .maior_destaque').width()/1.345);

                });
            </script>


        </div> <!--main inner-->
      </div> <!--content boxed wrapper-->

            <footer id="footer">
                <div class="inner">
                    <div class="vc_col-sm-3">

                        <div class="fb-page" data-href="https://www.facebook.com/cartadenoticias/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cartadenoticias/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cartadenoticias/">Carta de Notícias</a></blockquote></div>


                    </div>
                    <div class="vc_col-sm-6 menu_bottom">
                    <ul id="menu-footer" class="rodape"><li id="menu-item-21332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-21332"><a href="https://arquivo.cartadenoticias.com.br/?cat=165">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-21333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21333"><a href="https://arquivo.cartadenoticias.com.br/?cat=145">Economia</a></li>
	<li id="menu-item-21334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21334"><a href="https://arquivo.cartadenoticias.com.br/?cat=142">Educação &#038; Cultura</a></li>
	<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="https://arquivo.cartadenoticias.com.br/?cat=2435">Esporte &#038; Lazer</a></li>
	<li id="menu-item-29166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29166"><a href="https://arquivo.cartadenoticias.com.br/?cat=157">Internacional</a></li>
	<li id="menu-item-21336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21336"><a href="https://arquivo.cartadenoticias.com.br/?cat=158">Meio Ambiente</a></li>
	<li id="menu-item-21337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21337"><a href="https://arquivo.cartadenoticias.com.br/?cat=176">Turismo</a></li>
</ul>
</li>
<li id="menu-item-21338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-21338"><a href="https://arquivo.cartadenoticias.com.br/?cat=137">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-21339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21339"><a href="https://arquivo.cartadenoticias.com.br/?cat=178">Vale do Aço</a></li>
	<li id="menu-item-21340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21340"><a href="https://arquivo.cartadenoticias.com.br/?cat=2954">Cidades</a></li>
	<li id="menu-item-21341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21341"><a href="https://arquivo.cartadenoticias.com.br/?cat=170">Regional</a></li>
</ul>
</li>
<li id="menu-item-21342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-21342"><a href="https://arquivo.cartadenoticias.com.br/?cat=139">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-21343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21343"><a href="https://arquivo.cartadenoticias.com.br/?cat=1011">William Saliba</a></li>
	<li id="menu-item-34409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34409"><a href="https://arquivo.cartadenoticias.com.br/?cat=8266">Roberta Dias</a></li>
</ul>
</li>
<li id="menu-item-21344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-21344"><a href="#">Fale Conosco</a>
<ul class="sub-menu">
	<li id="menu-item-21346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21346"><a href="https://arquivo.cartadenoticias.com.br/?page_id=5753">Expediente</a></li>
	<li id="menu-item-21345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21345"><a href="https://arquivo.cartadenoticias.com.br/?page_id=150">Contato</a></li>
</ul>
</li>
</ul>                    </div>

                    <div class="vc_col-sm-3 box_contato">
                        <h4>CARTA DE NOTÍCIAS</h4>
                        <strong>Diretor de jornalismo:</strong><br/>
						Antônio William Saliba<br/>
						(MTb 04.247/MG – JP)<br/>
                        <a href="mailto:diretoria@cartadenoticias.com.br">diretoria@cartadenoticias.com.br</a><br/>
                        <br/>
                        <strong>Editor de web:</strong><br/>
                        Cid Miranda (MTb 20.337/MG – JP)<br/>
                        <a href="mailto:redacao@cartadenoticias.com.br">redacao@cartadenoticias.com.br</a><br/>
                    </div>

                    <div class="copy">
                        &copy; 2020 Carta de Notícias. Todos os direitos reservados.

                        <span>Suporte técnico <a href="https://www.dgcompany.com.br">DG Company | Whatsapp: (51)98533-2882</a>.</span>

                    </div>


        			<div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->


            <div class="clear"></div>
        </div> <!--Boxed wrap-->

        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>
		
        	<div style="display:none">
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://arquivo.cartadenoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.10.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://arquivo.cartadenoticias.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.10.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/arquivo.cartadenoticias.com.br\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202044'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/arquivo.cartadenoticias.com.br\/wp-admin\/admin-ajax.php","nonce":"232a7bca55","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"Sem mais Posts","homeUrl":"https:\/\/arquivo.cartadenoticias.com.br","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.10.3'></script>
<script type='text/javascript'>
var metaslider_27134 = function($) {$('#metaslider_27134').addClass('flexslider');
            $('#metaslider_27134').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_27134');
        };
        var timer_metaslider_27134 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_27134, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_27134, 1) : metaslider_27134(window.jQuery);
        };
        timer_metaslider_27134();
var metaslider_27111 = function($) {$('#metaslider_27111').addClass('flexslider');
            $('#metaslider_27111').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_27111');
        };
        var timer_metaslider_27111 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_27111, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_27111, 1) : metaslider_27111(window.jQuery);
        };
        timer_metaslider_27111();
var metaslider_27115 = function($) {$('#metaslider_27115').addClass('flexslider');
            $('#metaslider_27115').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_27115');
        };
        var timer_metaslider_27115 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_27115, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_27115, 1) : metaslider_27115(window.jQuery);
        };
        timer_metaslider_27115();
</script>
<script type='text/javascript' src='https://arquivo.cartadenoticias.com.br/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'158893397',post:'4819',tz:'-2',srv:'arquivo.cartadenoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '158893397', '4819' ]);
</script>
<script src="//cartadenoticias.appmarketing.com.br/index.php/focus/1.js" type="text/javascript" charset="utf-8" async="async"></script>
        <script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
        m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://cartadenoticias.appmarketing.com.br/index.php/mtc.js','mt');

    mt('send', 'pageview');
</script>
        
    </body>
</html>