<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO | Carta de Notícias</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cartadenoticias.com/xmlrpc.php">
<meta property="og:image" content="http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-300x200.jpg"/>
<meta property="og:title" content="TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A Prefeitura de Timóteo anuncia mudanças no Processo Seletivo, cujas provas estavam programadas para a próxima semana (07). Vários cargos previstos estão sendo retirados, provocando redução no número"/>
<meta property="og:url" content="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/"/>
<meta property="og:site_name" content="Carta de Notícias"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://cartadenoticias.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://cartadenoticias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://cartadenoticias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://cartadenoticias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Carta de Notícias &raquo;" href="http://cartadenoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo;" href="http://cartadenoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo; TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO" href="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cartadenoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cartadenoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://cartadenoticias.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://cartadenoticias.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://cartadenoticias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://cartadenoticias.com/wp-content/themes/goodnews5/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://cartadenoticias.com/wp-content/themes/goodnews5/css/media.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://cartadenoticias.com/wp-content/themes/child-theme/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://cartadenoticias.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<link rel='https://api.w.org/' href='http://cartadenoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cartadenoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cartadenoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ANO MARCOU NOVA FASE NOS RESULTADOS DA USIMINAS' href='http://cartadenoticias.com/2017/12/ano-marcou-nova-fase-nos-resultados-da-usiminas/' />
<link rel='next' title='CARDÁPIO DETOX – FESTAS DE FIM DE ANO' href='http://cartadenoticias.com/2017/12/cardapio-detox-festas-de-fim-de-ano/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/" />
<link rel='shortlink' href='http://cartadenoticias.com/?p=20457' />
<link rel="alternate" type="application/json+oembed" href="http://cartadenoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcartadenoticias.com%2F2017%2F12%2Ftimoteo-vagas-em-processo-seletivo-e-alterado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cartadenoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcartadenoticias.com%2F2017%2F12%2Ftimoteo-vagas-em-processo-seletivo-e-alterado%2F&#038;format=xml" />
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://cluster-piwik.locaweb.com.br/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 3323]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo Protegido";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cartadenoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-c27c4341a53c27ba095e7c639e2011b8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-c27c4341a53c27ba095e7c639e2011b8" async="async"></script><link rel="icon" href="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-270x270.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73872505-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#000000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#000000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#000000;}h1, h2, h3, h4, h5, h6{color:#152687;}{color:#121775;}.breaking-news .bn-title{background-color:#121775;}.breaking-news .bn-title:after{border-left-color:#121775;}body.rtl .breaking-news .bn-title:after{border-right-color:#121775;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#111f87;}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
                        .simptip-movable:after, .simptip-movable:before {
-moz-box-sizing: content-box !important;
-webkit-box-sizing: content-box !important;
box-sizing: content-box !important;    
}
.momizat-facebook .widget-head {
    display: none !important;
}                    </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- sitesbr.jetss.com -->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-73872505-1​', 'auto');

  ga('create', 'UA-37242360-4', 'auto', {'name': 'JetssSitesBR'});

  ga('create', 'UA-37242360-3', 'auto', {'name': 'JetssGlobal'});

  ga('send', 'pageview');

  ga('JetssSitesBR.send', 'pageview');

  ga('JetssGlobal.send', 'pageview');

 

</script>
    </head>
    <body class="post-template-default single single-post postid-20457 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
	<!-- Barra JETSS -->

<div id="barra-parceiros">

<script src="http://br.jetss.com/wp-content/uploads/2016/02/menu-parceiros.js"></script>

</div>

<!-- Fim da Barra JETSS -->
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-4861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4861"><a href="http://cartadenoticias.com/">Home</a></li>
<li id="menu-item-5933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5933"><a href="http://cartadenoticias.com/expediente/">Expediente</a></li>
<li id="menu-item-4121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4121"><a href="http://cartadenoticias.com/contato/">Contato</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4861"><a href="http://cartadenoticias.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5933"><a href="http://cartadenoticias.com/expediente/">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4121"><a href="http://cartadenoticias.com/contato/">Contato</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                    <span id="data-hora">sexta-feira, 29 de dezembro de 2017</span>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://cartadenoticias.com">
		                                                    <img src="http://cartadenoticias.com/wp-content/uploads/2016/12/CN_logo_nova-400.jpg" alt="Carta de Notícias" width="400" height="103" />
                                                                    <img class="mom_retina_logo" src="http://cartadenoticias.com/wp-content/uploads/2016/12/CN_logo_nova_300.jpg" width="400" height="103" alt="Carta de Notícias" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-814 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-814 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-814 .adr-next',
				prev: '.e3lanat-rotator-id-814 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-814" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="6921" style=" ">
					<a href="http://www.cenibra.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2015/08/Cenibra-2016_novo-Cid.gif" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cartadenoticias.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/">Brasil</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-10770" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">Regionais</a></li>
	<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/noticias/">Notícias</a></li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/economia/">Economia</a></li>
	<li id="menu-item-4992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">MInas Gerais</a></li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/politica/">Política &#038; Gestão Pública</a></li>
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/saude/">Saúde</a>
	<ul class="sub-menu ">
		<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://cartadenoticias.com/category/saude/">Saúde</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-10770' data-id='170' data-object='category' data-layout=''><ul id='mn-ul-latest-10770'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/12/caminhos-do-vale-amplia-abrangencia-em-2018/' title='CAMINHOS DO VALE AMPLIA ABRANGÊNCIA EM 2018'><img src='http://cartadenoticias.com/wp-content/uploads/2017/12/Caminhos-do-Vale--90x60.jpg' alt='CAMINHOS DO VALE AMPLIA ABRANGÊNCIA EM 2018' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/12/caminhos-do-vale-amplia-abrangencia-em-2018/' title='CAMINHOS DO VALE AMPLIA ABRANGÊNCIA EM 2018'> CAMINHOS DO VALE AMPLIA ABRANGÊNCIA EM 2018</a><span> - 1 semana ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/12/unigal-entrega-equipamentos-ao-corpo-de-bombeiros-em-ipatinga/' title='UNIGAL ENTREGA EQUIPAMENTOS AO CORPO DE BOMBEIROS EM IPATINGA'><img src='http://cartadenoticias.com/wp-content/uploads/2017/06/BOMBEIROS-90x60.jpg' alt='UNIGAL ENTREGA EQUIPAMENTOS AO CORPO DE BOMBEIROS EM IPATINGA' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/12/unigal-entrega-equipamentos-ao-corpo-de-bombeiros-em-ipatinga/' title='UNIGAL ENTREGA EQUIPAMENTOS AO CORPO DE BOMBEIROS EM IPATINGA'> UNIGAL ENTREGA EQUIPAMENTOS AO CORPO DE BOMBEIROS EM IPATINGA</a><span> - 3 semanas ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/11/diretoria-da-usiminas-visita-projetos-sociais-de-ipatinga/' title='DIRETORIA DA USIMINAS VISITA PROJETOS SOCIAIS DE IPATINGA'><img src='http://cartadenoticias.com/wp-content/uploads/2017/11/Usiminas-e-Se-Toque-90x60.jpg' alt='DIRETORIA DA USIMINAS VISITA PROJETOS SOCIAIS DE IPATINGA' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/11/diretoria-da-usiminas-visita-projetos-sociais-de-ipatinga/' title='DIRETORIA DA USIMINAS VISITA PROJETOS SOCIAIS DE IPATINGA'> DIRETORIA DA USIMINAS VISITA PROJETOS SOCIAIS DE IPATINGA</a><span> - 4 semanas ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/11/projeto-entre-grades-e-sonhos-promove-inclusao-social-de-detentas/' title='PROJETO &#8220;ENTRE GRADES E SONHOS&#8221; PROMOVE INCLUSÃO SOCIAL DE DETENTAS'><img src='http://cartadenoticias.com/wp-content/uploads/2017/11/entre-grades-e-sonhos-90x60.jpg' alt='PROJETO &#8220;ENTRE GRADES E SONHOS&#8221; PROMOVE INCLUSÃO SOCIAL DE DETENTAS' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/11/projeto-entre-grades-e-sonhos-promove-inclusao-social-de-detentas/' title='PROJETO &#8220;ENTRE GRADES E SONHOS&#8221; PROMOVE INCLUSÃO SOCIAL DE DETENTAS'> PROJETO &#8220;ENTRE GRADES E SONHOS&#8221; PROMOVE INCLUSÃO SOCIAL DE DETENTAS</a><span> - 2 meses ago</span></div></li></ul><a href='http://cartadenoticias.com/category/regional/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4369' data-id='165' data-object='category' data-layout=''><ul id='mn-ul-latest-4369'></ul><a href='http://cartadenoticias.com/category/noticias/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4512' data-id='145' data-object='category' data-layout=''><ul id='mn-ul-latest-4512'></ul><a href='http://cartadenoticias.com/category/economia/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4992' data-id='170' data-object='category' data-layout=''><ul id='mn-ul-latest-4992'></ul><a href='http://cartadenoticias.com/category/regional/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4517' data-id='169' data-object='category' data-layout=''><ul id='mn-ul-latest-4517'></ul><a href='http://cartadenoticias.com/category/politica/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4520' data-id='176' data-object='category' data-layout=''><ul id='mn-ul-latest-4520'></ul><a href='http://cartadenoticias.com/category/turismo/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4519' data-id='173' data-object='category' data-layout=''><ul id='mn-ul-latest-4519'></ul><a href='http://cartadenoticias.com/category/saude/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/internacional/">Internacional</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
<div class='subcat'></div> 
</div>
</div>
</li>
<li id="menu-item-4737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-4993' data-id='178' data-object='category' data-layout='horz'><ul id='mn-ul-latest-4993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/' title='TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO'><img src='http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-300x200.jpg' alt='TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO' width='117' height='74'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/' title='TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO'> TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO</a><span>  55 minutos ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/12/ano-marcou-nova-fase-nos-resultados-da-usiminas/' title='ANO MARCOU NOVA FASE NOS RESULTADOS DA USIMINAS'><img src='http://cartadenoticias.com/wp-content/uploads/2017/12/Usiminas-Vista-Noturna-120x76.jpg' alt='ANO MARCOU NOVA FASE NOS RESULTADOS DA USIMINAS' width='117' height='74'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/12/ano-marcou-nova-fase-nos-resultados-da-usiminas/' title='ANO MARCOU NOVA FASE NOS RESULTADOS DA USIMINAS'> ANO MARCOU NOVA FASE NOS RESULTADOS DA USIMINAS</a><span>  2 horas ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/12/procon-de-ipatinga-muda-de-endereco/' title='PROCON DE IPATINGA MUDA DE ENDEREÇO'><img src='http://cartadenoticias.com/wp-content/uploads/2017/12/Procon-Ipatinga-120x76.jpg' alt='PROCON DE IPATINGA MUDA DE ENDEREÇO' width='117' height='74'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/12/procon-de-ipatinga-muda-de-endereco/' title='PROCON DE IPATINGA MUDA DE ENDEREÇO'> PROCON DE IPATINGA MUDA DE ENDEREÇO</a><span>  20 horas ago</span></div></li></ul><a href='http://cartadenoticias.com/category/brasil/vale-do-aco/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://cartadenoticias.com/category/colunistas/">Colunistas</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_5">
	<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-19011" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/guilherme-rezende/">Guilherme Rezende</a></li>
	<li id="menu-item-5879" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/jorge-ferreira/">Jorge Ferreira</a></li>
	<li id="menu-item-19007" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/karina-xavier/">Karina Xavier</a></li>
	<li id="menu-item-4661" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/william-saliba/">William Saliba</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://cartadenoticias.com/category/videos/">Videos</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cartadenoticias.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/">Brasil</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-10770" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">Regionais</a></li>
	<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/noticias/">Notícias</a></li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/economia/">Economia</a></li>
	<li id="menu-item-4992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">MInas Gerais</a></li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/politica/">Política &#038; Gestão Pública</a></li>
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/saude/">Saúde</a>
	<ul class="sub-menu ">
		<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://cartadenoticias.com/category/saude/">Saúde</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/internacional/">Internacional</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
</li>
<li id="menu-item-4737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://cartadenoticias.com/category/colunistas/">Colunistas</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_5">
	<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-19011" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/guilherme-rezende/">Guilherme Rezende</a></li>
	<li id="menu-item-5879" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/jorge-ferreira/">Jorge Ferreira</a></li>
	<li id="menu-item-19007" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/karina-xavier/">Karina Xavier</a></li>
	<li id="menu-item-4661" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/william-saliba/">William Saliba</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://cartadenoticias.com/category/videos/">Videos</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://cartadenoticias.com/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/" />
					</div>
										<span class="mlw-extra">
												<a href="http://cartadenoticias.com/register/" class="mlw-register">Registrar</a>
																		<a href="http://cartadenoticias.com/minha-conta/lost-password/" class="mlw-reset">Perdeu sua senha</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://cartadenoticias.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://cartadenoticias.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            




            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ÚLTIMAS NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/12/cardapio-detox-festas-de-fim-de-ano/">CARDÁPIO DETOX – FESTAS DE FIM DE ANO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/">TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/12/ano-marcou-nova-fase-nos-resultados-da-usiminas/">ANO MARCOU NOVA FASE NOS RESULTADOS DA USIMINAS</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/12/procon-de-ipatinga-muda-de-endereco/">PROCON DE IPATINGA MUDA DE ENDEREÇO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/12/casa-do-papai-noel-continua-recebendo-visitas-em-janeiro/">CASA DO PAPAI NOEL CONTINUA RECEBENDO VISITAS EM JANEIRO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/12/usiminas-liderou-altas-do-ibovespa-em-2017/">USIMINAS LIDEROU ALTAS DO IBOVESPA EM 2017</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/12/projetos-do-instituto-cultural-usiminas-chegaram-15-cidades-em-2017/">PROJETOS DO INSTITUTO CULTURAL USIMINAS CHEGARAM 15 CIDADES EM 2017</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/12/super-heroi-esquecido-capitao-marvel-ressurge-como-shazam/">SUPER-HERÓI ESQUECIDO, CAPITÃO MARVEL RESSURGE COMO  SHAZAM</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/12/pilates-e-excelente-para-gestantes-mas-deve-ser-iniciado-antes-da-gravidez/">PILATES É EXCELENTE PARA GESTANTES, MAS DEVE SER INICIADO ANTES DA GRAVIDEZ</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/12/voce-esta-levando-as-criancas-e-o-trabalho-para-viajar/">VOCÊ ESTÁ LEVANDO AS CRIANÇAS E O TRABALHO PARA VIAJAR?</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     14:03      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col" style="width:630px;">
		   		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-52 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-52 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 400,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-52 .adr-next',
				prev: '.e3lanat-rotator-id-52 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-52" style="width:630px; height:100px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="14387" style=" ">
					<a href="https://www.facebook.com/Centro-Médico-Veterinário-Ipatinga-1680795155518792/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/01/centro_veterinário_600x90.jpg" alt="Centro Veterinário" width="630" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="14387" style=" ">
					<a href="http://giganetdc.com.br/site/index.asp" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/09/Giganet-10000_600X1002.jpg" alt="Giganet 10000" width="630" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="14387" style=" ">
					<a href="http://www.pousadaveredasdaserra.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Banner-Pousada-Veredas.jpg" alt="Pousada Veredasda Serra" width="630" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cartadenoticias.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cartadenoticias.com/category/cidades/" title="Cidades"><span itemprop="title">Cidades</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO</span></div></div>                </div>
				                        
<div class="base-box blog-post p-single bp-horizontal-share post-20457 post type-post status-publish format-standard category-cidades category-economia category-vale-do-aco"itemscope itemtype="http://schema.org/Article">



<div style="float:left;padding-right:2%;"><img class="avatar avatar-80 photo" width="64" height="64" src="http://cartadenoticias.com/wp-content/uploads/2017/07/CN-logo-icone-pag-300x300.jpg"/></div> <h1 class="post-tile entry-title" itemprop="name"> TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO</h1>

<div class="mom-post-meta single-post-meta"><span class="author vcard">Postado por: <span class="fn"><a href="http://cartadenoticias.com/author/alessandra-dornellas/">Alessandra Dornellas</a></span></span><span>on: <time datetime="2017-12-29T12:22:40+00:00" itemprop="datePublished" class="updated">dezembro 29, 2017</time></span><span>In: <a href="http://cartadenoticias.com/category/cidades/" title="Ver todos os posts in Cidades">Cidades</a>, <a href="http://cartadenoticias.com/category/economia/" title="Ver todos os posts in Economia">Economia</a>, <a href="http://cartadenoticias.com/category/brasil/vale-do-aco/" title="Ver todos os posts in Vale do Aço">Vale do Aço</a></span><span><a href="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/#respond">Sem Comentários</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO&body=TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>

<div class="entry-content">

        

    <div class="at-above-post addthis_tool" data-url="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/"></div><div id="attachment_19802" style="max-width: 310px" class="wp-caption alignnone"><a href="http://cartadenoticias.com/wp-content/uploads/2017/10/concurso.jpg"><img class="size-medium wp-image-19802" src="http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-300x200.jpg" alt="" width="300" height="200" srcset="http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-300x200.jpg 300w, http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-768x513.jpg 768w, http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-1024x684.jpg 1024w, http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-90x60.jpg 90w, http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-180x120.jpg 180w, http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-95x64.jpg 95w, http://cartadenoticias.com/wp-content/uploads/2017/10/concurso.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Mudança segue recomendação do Ministério Público e dinheiro de quem se inscreveu para vaga cancelada será devolvido</p></div>
<p>A Prefeitura de Timóteo anuncia mudanças no Processo Seletivo, cujas provas estavam programadas para a próxima semana (07). Vários cargos previstos estão sendo retirados, provocando redução no número de vagas. Também foi anunciada nova data para aplicação das provas aos candidatos inscritos.</p>
<p>O Secretário de Administração, Fábio Azevedo, informou que a mudança segue orientação do Ministério Público que entendeu que o município precisa fazer um concurso para preenchimento de algumas vagas. A recomendação, assinada pelo Procurador de Justiça, Tiago Tanure Costa, leva em conta outros processos seletivos realizados. “Foi feita uma recomendação ao prefeito Geraldo Hilário para que, ao invés de realizar um processo seletivo para vários cargos, que se fizesse um Concurso Público”, afirmou o secretário. “O prefeito analisou juntamente com a Procuradoria, o parecer do Ministério Público e decidiu acatar a orientação”, afirmou.</p>
<p>Os cargos previstos no processo seletivo que estão suspensos e deverão ser incluídos em um Concurso Público, em data a ser agendada, são: Acompanhante de Criança com Deficiência, Advogado, Arquiteto, Assistente Educacional Surdo, Assistente Social, Auxiliar de Obras e Serviços, Auxiliar em Serviços de Saúde/Enfermagem, Auxiliar de Serviços Gerais/Humanizar, Biólogo, Educador Físico/Humanizar, Educador Físico/Dança, Educador Físico/Futebol, Educador Social e Enfermeiro.</p>
<p>Também está cancelado o Processo Seletivo para os cargos de: Engenheiro Civil, Engenheiro de Trânsito, Engenheiro Sanitarista, Entrevistador Social, Instrutor de Artesanato, Instrutor de Corte e Costura, Instrutor de Karatê, Instrutor de Música/Percussão, Intérprete de LIBRAS, Jornalista, Médico Endocrinologista, Médico Endoscopista, Médico Neurologista, Monitor de PEVI, Monitor de Transporte, Motorista de Veículos Leves, Nutricionista, Orientador de Atividades Lúdicas, Orientador Social, Pedagogo (CREIA), Pedagogo (Educação), Psicólogo (CREIA), Psicopedagogo, Técnico de Radiologia, Vigia e Visitador Social.</p>
<p>A administração de Timóteo prepara agora a publicação de uma errata, excluindo os cargos do Processo Seletivo e a forma de devolução do dinheiro para quem se inscreveu. A devolução deve ser feita a partir do preenchimento de requerimento e protocolo no site da Fundação Geraldo Perlingeiro de Abreu, contratada para aplicação das provas.</p>
<p>Apesar da eliminação de vagas, o Processo Seletivo está mantido para os cargos restantes. No entanto, as provas foram adiadas do dia 07 para o dia 21de janeiro. “Tem as publicações corretivas e é preciso dar tempo a todos os candidatos para se informarem sobre a nova data”, explicou Fábio Azevedo. Sobre o Concurso Publico, o secretário afirmou que ele começa a ser organizado em janeiro, incluindo os cargos cancelados e outros que já estavam sendo estudados como para fiscais.</p>
<p><strong>SERVIÇO</strong></p>
<p><em>Mais informações sobre as mudanças estão no site <a href="http://www.fgpa.org.br">www.fgpa.org.br</a></em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/"></div><!-- AddThis Share Buttons generic via filter on the_content -->

      
    
    


</div> <!-- entry content -->

</div> <!-- base box -->

            

<h2 class="single-title">Sobre o Autor</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img class="avatar avatar-80 photo" width="64" height="64" src="http://cartadenoticias.com/wp-content/uploads/2017/07/CN-logo-icone-pag-300x300.jpg"/></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://cartadenoticias.com/author/alessandra-dornellas/">Alessandra Dornellas</a></span>  </span></h3>
        <p>
		<p>Postado por Alessandra Dornellas, editora de conteúdo (redacao@cartadenoticias.com.br)</p>
	</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                    <li class="home"><a target="_blank" href="http://alessandra"><i class=" momizat-icon-home "></i></a></li>                                                                               <li class="rss"><a target="_blank" href="http://cartadenoticias.com/author/alessandra-dornellas/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-402 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-402 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-402 .adr-next',
				prev: '.e3lanat-rotator-id-402 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-402" style="width:630px; height:100px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="14390" style=" ">
					<a href="http://www.jorgef.adv.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/10/jorgeferreira-600-x-100.jpg" alt="Dr. Jorge Ferreira" width="630" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="14390" style=" ">
					<a href="https://www.facebook.com/WP-Fest-1300588953290456/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/06/rudson-wp-festas.jpg" alt="WP Fest" width="630" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="14390" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/GV_Clin_600X100.jpg" alt="GV Clínicas" width="630" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma Resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/#respond" style="display:none;">Cancelar Resposta</a></small></h3>			<form action="http://cartadenoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentário..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nome (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='20457' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="76502d9168" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Recentes</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/12/cardapio-detox-festas-de-fim-de-ano/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/detox-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/detox-90x60.jpg" alt="CARDÁPIO DETOX – FESTAS DE FIM DE ANO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/12/cardapio-detox-festas-de-fim-de-ano/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/detox-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/detox-180x120.jpg" alt="CARDÁPIO DETOX – FESTAS DE FIM DE ANO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/12/cardapio-detox-festas-de-fim-de-ano/">CARDÁPIO DETOX – FESTAS DE FIM DE ANO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-29T13:11:15+00:00" class="entry-date">dezembro 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-300x200.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-300x200.jpg" alt="TIMÓTEO - VAGAS EM PROCESSO SELETIVO É ALTERADO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-300x200.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/10/concurso-300x200.jpg" alt="TIMÓTEO - VAGAS EM PROCESSO SELETIVO É ALTERADO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/12/timoteo-vagas-em-processo-seletivo-e-alterado/">TIMÓTEO &#8211; VAGAS EM PROCESSO SELETIVO É ALTERADO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-29T12:22:40+00:00" class="entry-date">dezembro 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/12/ano-marcou-nova-fase-nos-resultados-da-usiminas/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Usiminas-Vista-Noturna-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/Usiminas-Vista-Noturna-90x60.jpg" alt="ANO MARCOU NOVA FASE NOS RESULTADOS DA USIMINAS" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/12/ano-marcou-nova-fase-nos-resultados-da-usiminas/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Usiminas-Vista-Noturna-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/Usiminas-Vista-Noturna-180x120.jpg" alt="ANO MARCOU NOVA FASE NOS RESULTADOS DA USIMINAS" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/12/ano-marcou-nova-fase-nos-resultados-da-usiminas/">ANO MARCOU NOVA FASE NOS RESULTADOS DA USIMINAS</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-29T10:54:00+00:00" class="entry-date">dezembro 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/12/procon-de-ipatinga-muda-de-endereco/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Procon-Ipatinga-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/Procon-Ipatinga-90x60.jpg" alt="PROCON DE IPATINGA MUDA DE ENDEREÇO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/12/procon-de-ipatinga-muda-de-endereco/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Procon-Ipatinga-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/Procon-Ipatinga-180x120.jpg" alt="PROCON DE IPATINGA MUDA DE ENDEREÇO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/12/procon-de-ipatinga-muda-de-endereco/">PROCON DE IPATINGA MUDA DE ENDEREÇO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-28T17:27:59+00:00" class="entry-date">dezembro 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/12/casa-do-papai-noel-continua-recebendo-visitas-em-janeiro/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Casa-do-Papai-Noel-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/Casa-do-Papai-Noel-90x60.jpg" alt="CASA DO PAPAI NOEL CONTINUA RECEBENDO VISITAS EM JANEIRO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/12/casa-do-papai-noel-continua-recebendo-visitas-em-janeiro/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Casa-do-Papai-Noel-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/Casa-do-Papai-Noel-180x120.jpg" alt="CASA DO PAPAI NOEL CONTINUA RECEBENDO VISITAS EM JANEIRO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/12/casa-do-papai-noel-continua-recebendo-visitas-em-janeiro/">CASA DO PAPAI NOEL CONTINUA RECEBENDO VISITAS EM JANEIRO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-28T17:22:06+00:00" class="entry-date">dezembro 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/12/usiminas-liderou-altas-do-ibovespa-em-2017/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/05/Altos-Fornos-da-Usina-de-Ipatinga-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/05/Altos-Fornos-da-Usina-de-Ipatinga-90x60.jpg" alt="USIMINAS LIDEROU ALTAS DO IBOVESPA EM 2017" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/12/usiminas-liderou-altas-do-ibovespa-em-2017/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/05/Altos-Fornos-da-Usina-de-Ipatinga-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/05/Altos-Fornos-da-Usina-de-Ipatinga-180x120.jpg" alt="USIMINAS LIDEROU ALTAS DO IBOVESPA EM 2017" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/12/usiminas-liderou-altas-do-ibovespa-em-2017/">USIMINAS LIDEROU ALTAS DO IBOVESPA EM 2017</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-28T17:17:48+00:00" class="entry-date">dezembro 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/12/projetos-do-instituto-cultural-usiminas-chegaram-15-cidades-em-2017/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Centro-Cultural-Usiminas_Nilmar-Lage-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/Centro-Cultural-Usiminas_Nilmar-Lage-90x60.jpg" alt="PROJETOS DO INSTITUTO CULTURAL USIMINAS CHEGARAM 15 CIDADES EM 2017" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/12/projetos-do-instituto-cultural-usiminas-chegaram-15-cidades-em-2017/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Centro-Cultural-Usiminas_Nilmar-Lage-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/Centro-Cultural-Usiminas_Nilmar-Lage-180x120.jpg" alt="PROJETOS DO INSTITUTO CULTURAL USIMINAS CHEGARAM 15 CIDADES EM 2017" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/12/projetos-do-instituto-cultural-usiminas-chegaram-15-cidades-em-2017/">PROJETOS DO INSTITUTO CULTURAL USIMINAS CHEGARAM 15 CIDADES EM 2017</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-28T17:11:49+00:00" class="entry-date">dezembro 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/12/super-heroi-esquecido-capitao-marvel-ressurge-como-shazam/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Superman-e-Capitão-Marvel-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/Superman-e-Capitão-Marvel-90x60.jpg" alt="SUPER-HERÓI ESQUECIDO, CAPITÃO MARVEL RESSURGE COMO  SHAZAM" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/12/super-heroi-esquecido-capitao-marvel-ressurge-como-shazam/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/Superman-e-Capitão-Marvel-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/Superman-e-Capitão-Marvel-180x120.jpg" alt="SUPER-HERÓI ESQUECIDO, CAPITÃO MARVEL RESSURGE COMO  SHAZAM" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/12/super-heroi-esquecido-capitao-marvel-ressurge-como-shazam/">SUPER-HERÓI ESQUECIDO, CAPITÃO MARVEL RESSURGE COMO  SHAZAM</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-28T17:05:55+00:00" class="entry-date">dezembro 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/12/pilates-e-excelente-para-gestantes-mas-deve-ser-iniciado-antes-da-gravidez/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/pilates-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/pilates-90x60.jpg" alt="PILATES É EXCELENTE PARA GESTANTES, MAS DEVE SER INICIADO ANTES DA GRAVIDEZ" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/12/pilates-e-excelente-para-gestantes-mas-deve-ser-iniciado-antes-da-gravidez/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/pilates-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/12/pilates-180x120.jpg" alt="PILATES É EXCELENTE PARA GESTANTES, MAS DEVE SER INICIADO ANTES DA GRAVIDEZ" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/12/pilates-e-excelente-para-gestantes-mas-deve-ser-iniciado-antes-da-gravidez/">PILATES É EXCELENTE PARA GESTANTES, MAS DEVE SER INICIADO ANTES DA GRAVIDEZ</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-27T15:59:40+00:00" class="entry-date">dezembro 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/12/voce-esta-levando-as-criancas-e-o-trabalho-para-viajar/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/Celular-e-notebook-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/03/Celular-e-notebook-90x60.jpg" alt="VOCÊ ESTÁ LEVANDO AS CRIANÇAS E O TRABALHO PARA VIAJAR?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/12/voce-esta-levando-as-criancas-e-o-trabalho-para-viajar/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/Celular-e-notebook-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/03/Celular-e-notebook-180x120.jpg" alt="VOCÊ ESTÁ LEVANDO AS CRIANÇAS E O TRABALHO PARA VIAJAR?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/12/voce-esta-levando-as-criancas-e-o-trabalho-para-viajar/">VOCÊ ESTÁ LEVANDO AS CRIANÇAS E O TRABALHO PARA VIAJAR?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-27T15:51:36+00:00" class="entry-date">dezembro 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-398 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-398 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 3000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-398 .adr-next',
				prev: '.e3lanat-rotator-id-398 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-398" style="width:300px; height:600px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10803" style=" ">
					<a href=" https://youtu.be/TKeXJTJVkvg" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/360-x-600_CENIBRA_agua-1.jpg" alt="Cenibra água" width="300" height="600"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10803" style=" ">
					<a href="https://youtu.be/TKeXJTJVkvg" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/12/360-x-600_CENIBRA_agua-1.jpg" alt="Cenibra água" width="300" height="600"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/cartadenoticias&amp;width=263&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:230px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-315 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-315 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-315 .adr-next',
				prev: '.e3lanat-rotator-id-315 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-315" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10808" style=" ">
					<a href="https://www.facebook.com/Centro-Médico-Veterinário-Ipatinga-1680795155518792/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/11/centro_veterinário.png" alt="Centro Veterinário" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10808" style=" ">
					<a href="http://www.meuamigocao.org/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/Amigo-Cão.jpg" alt="Meu Amigo Cão" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10808" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/GV_Clin_360X280.jpg" alt="GV Clínicas" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-335 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-335 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-335 .adr-next',
				prev: '.e3lanat-rotator-id-335 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-335" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10809" style=" ">
					<a href="#" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/05/zezinho_oficial.jpg" alt="Zezinho Contabilidade" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10809" style=" ">
					<a href="https://www.facebook.com/restaurantetemperou/?fref=ts" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/temperou_restaurante.jpg" alt="Temperou Restaurante" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10809" style=" ">
					<a href="https://www.facebook.com/sscomidaarabe/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/06/Saliba-Comida-Árabe.jpg" alt="Saliba Culinária" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-690 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-690 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollHorz3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-690 .adr-next',
				prev: '.e3lanat-rotator-id-690 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-690" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10810" style=" ">
					<a href="http://www.dgcompany.com.br" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/09/DG-Company.jpg" alt="DG Company" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10810" style=" ">
					<a href="https://www.facebook.com/costazaidan" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/05/Costa-Zaidan-Marcas.jpg" alt="Costa Zaidan Marcas" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-583 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-583 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-583 .adr-next',
				prev: '.e3lanat-rotator-id-583 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-583" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10811" style=" ">
					<a href="https://www.facebook.com/AlexandreMagnoAdvogadosAssociados/?fref=ts" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/09/Alexandre-banner-2.jpg" alt="Alexandre Magno" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10811" style=" ">
					<a href="http://www.jorgef.adv.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/Jorge-Ferreira-1-1.jpg" alt="Dr. Jorge Ferreira" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-41 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-41 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollHorz3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-41 .adr-next',
				prev: '.e3lanat-rotator-id-41 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-41" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10812" style=" ">
					<a href="http://www.facebook.com/ufvalladares " target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/Ubirajara-2-336-x-280.gif" alt="Ubirajara" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10812" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/GV_Clin_360X280.jpg" alt="GV Clínicas" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10812" style=" ">
					<a href="https://www.facebook.com/sscomidaarabe/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/06/Saliba-Comida-Árabe.jpg" alt="Saliba Culinária" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-506 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-506 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-506 .adr-next',
				prev: '.e3lanat-rotator-id-506 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-506" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10813" style=" ">
					<a href="https://www.facebook.com/restaurantetemperou/?fref=ts" target=""><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/temperou_restaurante.jpg" alt="Temperou Restaurante" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10813" style=" ">
					<a href="http://www.lbv.org/doar" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/09/LBV_Agua_300x250_1.jpg" alt="LBV" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10813" style=" ">
					<a href="#" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/05/zezinho_oficial.jpg" alt="Zezinho Contablidade" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-473 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-473 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-473 .adr-next',
				prev: '.e3lanat-rotator-id-473 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  footer_top_banner">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-473" style="width:1200px; height:150px;">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
      </div> <!--content boxed wrapper-->
            
            <footer id="footer">
                <div class="inner">
	     	    		<div class="one_fourth">
		<div class="widget widget_text">			<div class="textwidget"><div class="logo">
<h1>
<a href="http://cartadenoticias.com">
<img src="http://cartadenoticias.com/wp-content/uploads/2016/12/logo_cartadenoticias.png" alt="Carta de Notícias" width="260" height="67" scale="0">
 <img class="mom_retina_logo" src="http://cartadenoticias.com/wp-content/uploads/2016/12/logo_cartadenoticias.png" width="260" height="67" alt="Carta de Notícias" scale="0">
 </a>
</h1>
</div></div>
		</div>			</div>

	    		<div class="one_fourth">
		<div class="widget widget_text">			<div class="textwidget"><div class="contato">
Contato:</br>
<a href="mailto:redacao@cartadenoticias.com.br">redacao@cartadenoticias.com.br</a> 
</div></div>
		</div>			</div>

	    		<div class="one_half last">
		<div class="widget widget_text">			<div class="textwidget"><div class="redessociais">
<a href="https://www.facebook.com/awilliamsaliba/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/facebook.jpg" /></a>
<a href="https://twitter.com/cartadenoticias" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/twitter2.jpg" /></a>
<a href="https://plus.google.com/?hl=pt-BR" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/google+.jpg" /></a>
</div></div>
		</div>			</div>

    	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">©  Copyright: 2016 - Todos os direitos reservados</p>
                                    </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73872505-1', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cartadenoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/cartadenoticias.com\/wp-admin\/admin-ajax.php","nonce":"d1fa8d66a0","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"Sem mais Posts","homeUrl":"http:\/\/cartadenoticias.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
    </body>
</html>