<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA | Carta de Notícias</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cartadenoticias.com/xmlrpc.php">
<meta property="og:image" content="http://cartadenoticias.com/wp-content/uploads/2016/03/corrida-300x185.jpg"/>
<meta property="og:title" content="TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Será realizado nesta quarta-feira (30), em Fabriciano e Caratinga, o Treinão Solidário, que tem como objetivo sensibilizar a comunidade para arrecadação de fundos para o tratamento de câncer da fabric"/>
<meta property="og:url" content="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/"/>
<meta property="og:site_name" content="Carta de Notícias"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://cartadenoticias.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://cartadenoticias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://cartadenoticias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://cartadenoticias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Carta de Notícias &raquo;" href="http://cartadenoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo;" href="http://cartadenoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo; TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA" href="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cartadenoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cartadenoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://cartadenoticias.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://cartadenoticias.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://cartadenoticias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://cartadenoticias.com/wp-content/themes/goodnews5/css/main.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://cartadenoticias.com/wp-content/themes/goodnews5/css/media.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://cartadenoticias.com/wp-content/themes/child-theme/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://cartadenoticias.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<link rel='https://api.w.org/' href='http://cartadenoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cartadenoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cartadenoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DIA V E CIRCUITO SESI DE CORRIDA REÚNE MAIS DE 3 MIL PESSOAS NO PARQUE IPANEMA' href='http://cartadenoticias.com/2017/08/dia-v-e-circuito-sesi-de-corrida-reune-mais-de-3-mil-pessoas-no-parque-ipanema/' />
<link rel='next' title='USIMINAS MECÂNICA FARÁ FABRICAÇÃO E MONTAGEM DE PONTE NO MARANHÃO' href='http://cartadenoticias.com/2017/08/usiminas-mecanica-fara-fabricacao-e-montagem-de-ponte-no-maranhao/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/" />
<link rel='shortlink' href='http://cartadenoticias.com/?p=19029' />
<link rel="alternate" type="application/json+oembed" href="http://cartadenoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcartadenoticias.com%2F2017%2F08%2Ftreinao-solidario-movimenta-fabriciano-e-caratinga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cartadenoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcartadenoticias.com%2F2017%2F08%2Ftreinao-solidario-movimenta-fabriciano-e-caratinga%2F&#038;format=xml" />
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://cluster-piwik.locaweb.com.br/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 3323]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo Protegido";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cartadenoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-c27c4341a53c27ba095e7c639e2011b8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-c27c4341a53c27ba095e7c639e2011b8" async="async"></script><link rel="icon" href="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-270x270.jpg" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73872505-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#000000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#000000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#000000;}h1, h2, h3, h4, h5, h6{color:#152687;}{color:#121775;}.breaking-news .bn-title{background-color:#121775;}.breaking-news .bn-title:after{border-left-color:#121775;}body.rtl .breaking-news .bn-title:after{border-right-color:#121775;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#111f87;}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
                        .simptip-movable:after, .simptip-movable:before {
-moz-box-sizing: content-box !important;
-webkit-box-sizing: content-box !important;
box-sizing: content-box !important;    
}
.momizat-facebook .widget-head {
    display: none !important;
}                    </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- sitesbr.jetss.com -->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-73872505-1​', 'auto');

  ga('create', 'UA-37242360-4', 'auto', {'name': 'JetssSitesBR'});

  ga('create', 'UA-37242360-3', 'auto', {'name': 'JetssGlobal'});

  ga('send', 'pageview');

  ga('JetssSitesBR.send', 'pageview');

  ga('JetssGlobal.send', 'pageview');

 

</script>
    </head>
    <body class="post-template-default single single-post postid-19029 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
	<!-- Barra JETSS -->

<div id="barra-parceiros">

<script src="http://br.jetss.com/wp-content/uploads/2016/02/menu-parceiros.js"></script>

</div>

<!-- Fim da Barra JETSS -->
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-4861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4861"><a href="http://cartadenoticias.com/">Home</a></li>
<li id="menu-item-5933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5933"><a href="http://cartadenoticias.com/expediente/">Expediente</a></li>
<li id="menu-item-4121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4121"><a href="http://cartadenoticias.com/contato/">Contato</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4861"><a href="http://cartadenoticias.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5933"><a href="http://cartadenoticias.com/expediente/">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4121"><a href="http://cartadenoticias.com/contato/">Contato</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                    <span id="data-hora">quarta-feira, 30 de agosto de 2017</span>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://cartadenoticias.com">
		                                                    <img src="http://cartadenoticias.com/wp-content/uploads/2016/12/CN_logo_nova-400.jpg" alt="Carta de Notícias" width="400" height="103" />
                                                                    <img class="mom_retina_logo" src="http://cartadenoticias.com/wp-content/uploads/2016/12/CN_logo_nova_300.jpg" width="400" height="103" alt="Carta de Notícias" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-505 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-505 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-505 .adr-next',
				prev: '.e3lanat-rotator-id-505 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-505" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="6921" style=" ">
					<a href="http://www.cenibra.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2015/08/Cenibra-2016_novo-Cid.gif" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cartadenoticias.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/">Brasil</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-10770" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">Regionais</a></li>
	<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/noticias/">Notícias</a></li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/economia/">Economia</a></li>
	<li id="menu-item-4992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">MInas Gerais</a></li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/politica/">Política &#038; Gestão Pública</a></li>
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/saude/">Saúde</a>
	<ul class="sub-menu ">
		<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-2"><a href="http://cartadenoticias.com/category/saude/">Saúde</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-10770' data-id='170' data-object='category' data-layout=''><ul id='mn-ul-latest-10770'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/08/vale-do-aco-recebe-conexao-ecossistema-empreendedor/' title='VALE DO AÇO RECEBE CONEXÃO ECOSSISTEMA EMPREENDEDOR'><img src='http://cartadenoticias.com/wp-content/uploads/2016/09/curso-sebrae-90x60.jpg' alt='VALE DO AÇO RECEBE CONEXÃO ECOSSISTEMA EMPREENDEDOR' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/08/vale-do-aco-recebe-conexao-ecossistema-empreendedor/' title='VALE DO AÇO RECEBE CONEXÃO ECOSSISTEMA EMPREENDEDOR'> VALE DO AÇO RECEBE CONEXÃO ECOSSISTEMA EMPREENDEDOR</a><span> - 2 semanas ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/08/ministerio-publico-garante-apoio-a-implantacao-do-samu-regional/' title='MINISTÉRIO PÚBLICO GARANTE APOIO À IMPLANTAÇÃO DO SAMU REGIONAL'><img src='http://cartadenoticias.com/wp-content/uploads/2017/08/Promotoria-de-Justiça-90x60.jpg' alt='MINISTÉRIO PÚBLICO GARANTE APOIO À IMPLANTAÇÃO DO SAMU REGIONAL' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/08/ministerio-publico-garante-apoio-a-implantacao-do-samu-regional/' title='MINISTÉRIO PÚBLICO GARANTE APOIO À IMPLANTAÇÃO DO SAMU REGIONAL'> MINISTÉRIO PÚBLICO GARANTE APOIO À IMPLANTAÇÃO DO SAMU REGIONAL</a><span> - 4 semanas ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/08/diretoria-da-usiminas-visita-forum-de-ipatinga/' title='DIRETORIA DA USIMINAS VISITA FÓRUM DE IPATINGA'><img src='http://cartadenoticias.com/wp-content/uploads/2017/08/Diretoria-Usiminas-e-magistrados-de-Ipatinga-1-90x60.jpg' alt='DIRETORIA DA USIMINAS VISITA FÓRUM DE IPATINGA' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/08/diretoria-da-usiminas-visita-forum-de-ipatinga/' title='DIRETORIA DA USIMINAS VISITA FÓRUM DE IPATINGA'> DIRETORIA DA USIMINAS VISITA FÓRUM DE IPATINGA</a><span> - 4 semanas ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/08/sergio-leite-apresenta-resultados-da-usiminas-a-comunidade-e-prefeitos/' title='SÉRGIO LEITE APRESENTA RESULTADOS DA USIMINAS À COMUNIDADE E PREFEITOS'><img src='http://cartadenoticias.com/wp-content/uploads/2017/08/Cafe-Executivo_Prefeitos-AMVA_Foto-Edmar-Rosa-2-90x60.jpg' alt='SÉRGIO LEITE APRESENTA RESULTADOS DA USIMINAS À COMUNIDADE E PREFEITOS' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/08/sergio-leite-apresenta-resultados-da-usiminas-a-comunidade-e-prefeitos/' title='SÉRGIO LEITE APRESENTA RESULTADOS DA USIMINAS À COMUNIDADE E PREFEITOS'> SÉRGIO LEITE APRESENTA RESULTADOS DA USIMINAS À COMUNIDADE E PREFEITOS</a><span> - 4 semanas ago</span></div></li></ul><a href='http://cartadenoticias.com/category/regional/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4369' data-id='165' data-object='category' data-layout=''><ul id='mn-ul-latest-4369'></ul><a href='http://cartadenoticias.com/category/noticias/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4512' data-id='145' data-object='category' data-layout=''><ul id='mn-ul-latest-4512'></ul><a href='http://cartadenoticias.com/category/economia/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4992' data-id='170' data-object='category' data-layout=''><ul id='mn-ul-latest-4992'></ul><a href='http://cartadenoticias.com/category/regional/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4517' data-id='169' data-object='category' data-layout=''><ul id='mn-ul-latest-4517'></ul><a href='http://cartadenoticias.com/category/politica/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4520' data-id='176' data-object='category' data-layout=''><ul id='mn-ul-latest-4520'></ul><a href='http://cartadenoticias.com/category/turismo/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4519' data-id='173' data-object='category' data-layout=''><ul id='mn-ul-latest-4519'></ul><a href='http://cartadenoticias.com/category/saude/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/internacional/">Internacional</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
<div class='subcat'></div> 
</div>
</div>
</li>
<li id="menu-item-4737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-4993' data-id='178' data-object='category' data-layout='horz'><ul id='mn-ul-latest-4993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/08/reforma-da-avenida-maanaim-entra-em-fase-final/' title='REFORMA DA AVENIDA MAANAIM ENTRA EM FASE FINAL'><img src='http://cartadenoticias.com/wp-content/uploads/2017/08/Avenida-Guido-Marliérie-120x76.jpg' alt='REFORMA DA AVENIDA MAANAIM ENTRA EM FASE FINAL' width='117' height='74'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/08/reforma-da-avenida-maanaim-entra-em-fase-final/' title='REFORMA DA AVENIDA MAANAIM ENTRA EM FASE FINAL'> REFORMA DA AVENIDA MAANAIM ENTRA EM FASE FINAL</a><span>  5 horas ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/08/william-saliba-topicos-290817/' title='William Saliba &#8211; Tópicos – 29/08/17'><img src='http://cartadenoticias.com/wp-content/uploads/2017/08/InterTV-120x76.jpg' alt='William Saliba &#8211; Tópicos – 29/08/17' width='117' height='74'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/08/william-saliba-topicos-290817/' title='William Saliba &#8211; Tópicos – 29/08/17'> William Saliba &#8211; Tópicos – 29/08/17</a><span>  5 horas ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/08/12-mil-procedimentos-sao-previstos-com-chegada-do-odontosesc-em-ipatinga/' title='12 MIL PROCEDIMENTOS SÃO PREVISTOS COM CHEGADA DO ODONTOSESC EM IPATINGA'><img src='http://cartadenoticias.com/wp-content/uploads/2017/08/Atendimento-odontológico-Sesc-120x76.jpeg' alt='12 MIL PROCEDIMENTOS SÃO PREVISTOS COM CHEGADA DO ODONTOSESC EM IPATINGA' width='117' height='74'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/08/12-mil-procedimentos-sao-previstos-com-chegada-do-odontosesc-em-ipatinga/' title='12 MIL PROCEDIMENTOS SÃO PREVISTOS COM CHEGADA DO ODONTOSESC EM IPATINGA'> 12 MIL PROCEDIMENTOS SÃO PREVISTOS COM CHEGADA DO ODONTOSESC EM IPATINGA</a><span>  6 horas ago</span></div></li></ul><a href='http://cartadenoticias.com/category/brasil/vale-do-aco/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://cartadenoticias.com/category/colunistas/">Colunistas</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_5">
	<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-19011" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/guilherme-rezende/">Guilherme Rezende</a></li>
	<li id="menu-item-5879" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/jorge-ferreira/">Jorge Ferreira</a></li>
	<li id="menu-item-19007" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/karina-xavier/">Karina Xavier</a></li>
	<li id="menu-item-4661" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/william-saliba/">William Saliba</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://cartadenoticias.com/category/videos/">Videos</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cartadenoticias.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/">Brasil</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-10770" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">Regionais</a></li>
	<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/noticias/">Notícias</a></li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/economia/">Economia</a></li>
	<li id="menu-item-4992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">MInas Gerais</a></li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/politica/">Política &#038; Gestão Pública</a></li>
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/saude/">Saúde</a>
	<ul class="sub-menu ">
		<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-2"><a href="http://cartadenoticias.com/category/saude/">Saúde</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/internacional/">Internacional</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
</li>
<li id="menu-item-4737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://cartadenoticias.com/category/colunistas/">Colunistas</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_5">
	<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-19011" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/guilherme-rezende/">Guilherme Rezende</a></li>
	<li id="menu-item-5879" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/jorge-ferreira/">Jorge Ferreira</a></li>
	<li id="menu-item-19007" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/karina-xavier/">Karina Xavier</a></li>
	<li id="menu-item-4661" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/william-saliba/">William Saliba</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://cartadenoticias.com/category/videos/">Videos</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://cartadenoticias.com/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/" />
					</div>
										<span class="mlw-extra">
												<a href="http://cartadenoticias.com/register/" class="mlw-register">Registrar</a>
																		<a href="http://cartadenoticias.com/minha-conta/lost-password/" class="mlw-reset">Perdeu sua senha</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://cartadenoticias.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://cartadenoticias.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            




            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ÚLTIMAS NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/08/reforma-da-avenida-maanaim-entra-em-fase-final/">REFORMA DA AVENIDA MAANAIM ENTRA EM FASE FINAL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/08/william-saliba-topicos-290817/">William Saliba &#8211; Tópicos – 29/08/17</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/08/12-mil-procedimentos-sao-previstos-com-chegada-do-odontosesc-em-ipatinga/">12 MIL PROCEDIMENTOS SÃO PREVISTOS COM CHEGADA DO ODONTOSESC EM IPATINGA</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/08/prefeitura-de-fabriciano-alerta-sobre-os-perigos-do-escorpiao/">PREFEITURA DE FABRICIANO ALERTA SOBRE OS PERIGOS DO ESCORPIÃO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/08/usiminas-mecanica-fara-fabricacao-e-montagem-de-ponte-no-maranhao/">USIMINAS MECÂNICA FARÁ FABRICAÇÃO E MONTAGEM DE PONTE NO MARANHÃO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/">TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/08/dia-v-e-circuito-sesi-de-corrida-reune-mais-de-3-mil-pessoas-no-parque-ipanema/">DIA V E CIRCUITO SESI DE CORRIDA REÚNE MAIS DE 3 MIL PESSOAS NO PARQUE IPANEMA</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/08/pronto-socorro-do-marcio-cunha-bate-metas-e-recebe-premio/">PRONTO-SOCORRO DO MÁRCIO CUNHA BATE METAS E RECEBE PRÊMIO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/08/poder-judiciario-uma-casta-cada-vez-mais-visivel/">PODER JUDICIÁRIO: UMA CASTA CADA VEZ MAIS VISÍVEL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/08/voluntarios-das-empresas-usiminas-alcancam-mais-de-700-pessoas-com-acoes-no-dia-v/">VOLUNTÁRIOS DAS EMPRESAS USIMINAS ALCANÇAM MAIS DE 700 PESSOAS COM AÇÕES NO DIA V</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     05:26      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col" style="width:630px;">
		   		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-473 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-473 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 6000,
				speed: 400,
				effect: 'scrollHorz',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-473 .adr-next',
				prev: '.e3lanat-rotator-id-473 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-473" style="width:630px; height:100px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="14387" style=" ">
					<a href="https://www.facebook.com/Centro-Médico-Veterinário-Ipatinga-1680795155518792/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/01/centro_veterinário_600x90.jpg" alt="Centro Veterinário" width="630" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="14387" style=" ">
					<a href="http://wrconstrutora.com/empreendimentos/vinhedo-residence/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/WR-Construtora-600X100.gif" alt="WR Construtora" width="630" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cartadenoticias.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cartadenoticias.com/category/cidades/" title="Cidades"><span itemprop="title">Cidades</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA</span></div></div>                </div>
				                        
<div class="base-box blog-post p-single bp-horizontal-share post-19029 post type-post status-publish format-standard has-post-thumbnail category-cidades category-esportes category-saude category-vale-do-aco"itemscope itemtype="http://schema.org/Article">



<div style="float:left;padding-right:2%;"><img class="avatar avatar-80 photo" width="64" height="64" src="http://cartadenoticias.com/wp-content/uploads/2017/07/CN-logo-icone-pag-300x300.jpg"/></div> <h1 class="post-tile entry-title" itemprop="name"> TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA</h1>

<div class="mom-post-meta single-post-meta"><span class="author vcard">Postado por: <span class="fn"><a href="http://cartadenoticias.com/author/alessandra-dornellas/">Alessandra Dornellas</a></span></span><span>on: <time datetime="2017-08-29T15:57:03+00:00" itemprop="datePublished" class="updated">agosto 29, 2017</time></span><span>In: <a href="http://cartadenoticias.com/category/cidades/" title="Ver todos os posts in Cidades">Cidades</a>, <a href="http://cartadenoticias.com/category/esportes/" title="Ver todos os posts in Esporte &amp; Lazer">Esporte &amp; Lazer</a>, <a href="http://cartadenoticias.com/category/saude/" title="Ver todos os posts in Saúde">Saúde</a>, <a href="http://cartadenoticias.com/category/brasil/vale-do-aco/" title="Ver todos os posts in Vale do Aço">Vale do Aço</a></span><span><a href="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/#respond">Sem Comentários</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA&body=TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>

<div class="entry-content">

        

    <div class="at-above-post addthis_tool" data-url="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/"></div><div id="attachment_11058" style="width: 310px" class="wp-caption alignnone"><a href="http://cartadenoticias.com/wp-content/uploads/2016/03/corrida.jpg"><img class="size-medium wp-image-11058" src="http://cartadenoticias.com/wp-content/uploads/2016/03/corrida-300x185.jpg" alt="" width="300" height="185" srcset="http://cartadenoticias.com/wp-content/uploads/2016/03/corrida-300x185.jpg 300w, http://cartadenoticias.com/wp-content/uploads/2016/03/corrida.jpg 434w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Os participantes vão caminhar e correr um percurso de 2,5 km</p></div>
<p>Será realizado nesta quarta-feira (30), em Fabriciano e Caratinga, o Treinão Solidário, que tem como objetivo sensibilizar a comunidade para arrecadação de fundos para o tratamento de câncer da fabricianense Anamélia Azevedo, 36 anos, que luta há um ano e meio contra a doença.</p>
<p>A Prefeitura de Coronel Fabriciano apoia o evento na cidade, que é realizado pelo Studio Rua Move. A concentração será as 19h30 no Studio, localizado na Avenida Jesus Rodrigues Valente, n° 393, Bairro Belvedere. No local, haverá aquecimento e, após, os participantes vão caminhar e correr um percurso de 2,5 km. Para os atletas mais animados, os profissionais do Studio farão o percurso 4 vezes, totalizando 10km de atividade.</p>
<p>As inscrições serão feitas no horário do evento e custam R$ 40,00. Todo o dinheiro arrecadado será doado para a fabricianense. Os organizadores têm expectativa de receber 200 pessoas e, as 120 primeiras, receberão brindes dos apoiadores.</p>
<p>A caminhada/corrida terá o seguinte trajeto: segue em direção às ruas Professora Dona Lilica Albeni, Araruama, Guarapari, Avenida José de Ávila Barros, Avenida 5, sentido Distrito Industrial e retorna para o ponto de partida.</p>
<p>Concomitantemente ao evento de Fabriciano, as academias RockSport e a BodySport, de Caratinga, vão realizar o Treinão Solidário na cidade. O evento também será quarta, 30, as 19h30 na Praça da Estação no centro de Caratinga. As inscrições custam R$20,00 e serão realizadas no local e horário do evento. Neste percurso, os participantes podem caminhar por 3km, 5km e 7km.</p>
<p><em><strong>SERVIÇO</strong></em></p>
<p><em><strong>Quem tiver interesse em fazer doação para o tratamento da paciente podem procurar as academias organizadoras. Para outras informações, ligue (31) 3846-0505, em Fabriciano e (33) 3322-2179, em Caratinga.</strong></em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/"></div><!-- AddThis Share Buttons generic via filter on the_content -->

      
    
    


</div> <!-- entry content -->

</div> <!-- base box -->

            

<h2 class="single-title">Sobre o Autor</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img class="avatar avatar-80 photo" width="64" height="64" src="http://cartadenoticias.com/wp-content/uploads/2017/07/CN-logo-icone-pag-300x300.jpg"/></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://cartadenoticias.com/author/alessandra-dornellas/">Alessandra Dornellas</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                    <li class="home"><a target="_blank" href="http://alessandra"><i class=" momizat-icon-home "></i></a></li>                                                                               <li class="rss"><a target="_blank" href="http://cartadenoticias.com/author/alessandra-dornellas/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-757 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-757 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-757 .adr-next',
				prev: '.e3lanat-rotator-id-757 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-757" style="width:630px; height:100px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="14390" style=" ">
					<a href="http://www.jorgef.adv.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/10/jorgeferreira-600-x-100.jpg" alt="Dr. Jorge Ferreira" width="630" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="14390" style=" ">
					<a href="https://www.facebook.com/WP-Fest-1300588953290456/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/06/rudson-wp-festas.jpg" alt="WP Fest" width="630" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="14390" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/GV_Clin_600X100.jpg" alt="GV Clínicas" width="630" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma Resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/#respond" style="display:none;">Cancelar Resposta</a></small></h3>			<form action="http://cartadenoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentário..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nome (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='19029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c248e0557d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Recentes</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/08/reforma-da-avenida-maanaim-entra-em-fase-final/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Avenida-Guido-Marliérie-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Avenida-Guido-Marliérie-90x60.jpg" alt="REFORMA DA AVENIDA MAANAIM ENTRA EM FASE FINAL" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/08/reforma-da-avenida-maanaim-entra-em-fase-final/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Avenida-Guido-Marliérie-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Avenida-Guido-Marliérie-180x120.jpg" alt="REFORMA DA AVENIDA MAANAIM ENTRA EM FASE FINAL" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/08/reforma-da-avenida-maanaim-entra-em-fase-final/">REFORMA DA AVENIDA MAANAIM ENTRA EM FASE FINAL</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-29T18:37:59+00:00" class="entry-date">agosto 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/08/william-saliba-topicos-290817/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/InterTV-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/InterTV-90x60.jpg" alt="William Saliba - Tópicos – 29/08/17" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/08/william-saliba-topicos-290817/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/InterTV-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/InterTV-180x120.jpg" alt="William Saliba - Tópicos – 29/08/17" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/08/william-saliba-topicos-290817/">William Saliba &#8211; Tópicos – 29/08/17</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-29T17:59:04+00:00" class="entry-date">agosto 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/08/12-mil-procedimentos-sao-previstos-com-chegada-do-odontosesc-em-ipatinga/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Atendimento-odontológico-Sesc-90x60.jpeg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Atendimento-odontológico-Sesc-90x60.jpeg" alt="12 MIL PROCEDIMENTOS SÃO PREVISTOS COM CHEGADA DO ODONTOSESC EM IPATINGA" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/08/12-mil-procedimentos-sao-previstos-com-chegada-do-odontosesc-em-ipatinga/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Atendimento-odontológico-Sesc-180x120.jpeg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Atendimento-odontológico-Sesc-180x120.jpeg" alt="12 MIL PROCEDIMENTOS SÃO PREVISTOS COM CHEGADA DO ODONTOSESC EM IPATINGA" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/08/12-mil-procedimentos-sao-previstos-com-chegada-do-odontosesc-em-ipatinga/">12 MIL PROCEDIMENTOS SÃO PREVISTOS COM CHEGADA DO ODONTOSESC EM IPATINGA</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-29T16:50:49+00:00" class="entry-date">agosto 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/08/prefeitura-de-fabriciano-alerta-sobre-os-perigos-do-escorpiao/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/escorpião-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/escorpião-90x60.jpg" alt="PREFEITURA DE FABRICIANO ALERTA SOBRE OS PERIGOS DO ESCORPIÃO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/08/prefeitura-de-fabriciano-alerta-sobre-os-perigos-do-escorpiao/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/escorpião-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/escorpião-180x120.jpg" alt="PREFEITURA DE FABRICIANO ALERTA SOBRE OS PERIGOS DO ESCORPIÃO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/08/prefeitura-de-fabriciano-alerta-sobre-os-perigos-do-escorpiao/">PREFEITURA DE FABRICIANO ALERTA SOBRE OS PERIGOS DO ESCORPIÃO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-29T16:28:54+00:00" class="entry-date">agosto 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/08/usiminas-mecanica-fara-fabricacao-e-montagem-de-ponte-no-maranhao/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Ponte-Rio-Maranhão-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Ponte-Rio-Maranhão-90x60.jpg" alt="USIMINAS MECÂNICA FARÁ FABRICAÇÃO E MONTAGEM DE PONTE NO MARANHÃO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/08/usiminas-mecanica-fara-fabricacao-e-montagem-de-ponte-no-maranhao/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Ponte-Rio-Maranhão-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Ponte-Rio-Maranhão-180x120.jpg" alt="USIMINAS MECÂNICA FARÁ FABRICAÇÃO E MONTAGEM DE PONTE NO MARANHÃO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/08/usiminas-mecanica-fara-fabricacao-e-montagem-de-ponte-no-maranhao/">USIMINAS MECÂNICA FARÁ FABRICAÇÃO E MONTAGEM DE PONTE NO MARANHÃO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-29T16:13:44+00:00" class="entry-date">agosto 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/"><img src="http://cartadenoticias.com/wp-content/uploads/2016/03/corrida-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2016/03/corrida-90x60.jpg" alt="TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/"><img src="http://cartadenoticias.com/wp-content/uploads/2016/03/corrida-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2016/03/corrida-180x120.jpg" alt="TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/08/treinao-solidario-movimenta-fabriciano-e-caratinga/">TREINÃO SOLIDÁRIO MOVIMENTA FABRICIANO E CARATINGA</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-29T15:57:03+00:00" class="entry-date">agosto 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/08/dia-v-e-circuito-sesi-de-corrida-reune-mais-de-3-mil-pessoas-no-parque-ipanema/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Circuito-Sesi-de-Corrida-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Circuito-Sesi-de-Corrida-90x60.jpg" alt="DIA V E CIRCUITO SESI DE CORRIDA REÚNE MAIS DE 3 MIL PESSOAS NO PARQUE IPANEMA" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/08/dia-v-e-circuito-sesi-de-corrida-reune-mais-de-3-mil-pessoas-no-parque-ipanema/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Circuito-Sesi-de-Corrida-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Circuito-Sesi-de-Corrida-180x120.jpg" alt="DIA V E CIRCUITO SESI DE CORRIDA REÚNE MAIS DE 3 MIL PESSOAS NO PARQUE IPANEMA" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/08/dia-v-e-circuito-sesi-de-corrida-reune-mais-de-3-mil-pessoas-no-parque-ipanema/">DIA V E CIRCUITO SESI DE CORRIDA REÚNE MAIS DE 3 MIL PESSOAS NO PARQUE IPANEMA</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-28T19:59:10+00:00" class="entry-date">agosto 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/08/pronto-socorro-do-marcio-cunha-bate-metas-e-recebe-premio/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Novo-Pronto-Socorro-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Novo-Pronto-Socorro-90x60.jpg" alt="PRONTO-SOCORRO DO MÁRCIO CUNHA BATE METAS E RECEBE PRÊMIO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/08/pronto-socorro-do-marcio-cunha-bate-metas-e-recebe-premio/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Novo-Pronto-Socorro-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Novo-Pronto-Socorro-180x120.jpg" alt="PRONTO-SOCORRO DO MÁRCIO CUNHA BATE METAS E RECEBE PRÊMIO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/08/pronto-socorro-do-marcio-cunha-bate-metas-e-recebe-premio/">PRONTO-SOCORRO DO MÁRCIO CUNHA BATE METAS E RECEBE PRÊMIO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-28T19:32:49+00:00" class="entry-date">agosto 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/08/poder-judiciario-uma-casta-cada-vez-mais-visivel/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Justiça-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Justiça-90x60.jpg" alt="PODER JUDICIÁRIO: UMA CASTA CADA VEZ MAIS VISÍVEL" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/08/poder-judiciario-uma-casta-cada-vez-mais-visivel/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Justiça-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Justiça-180x120.jpg" alt="PODER JUDICIÁRIO: UMA CASTA CADA VEZ MAIS VISÍVEL" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/08/poder-judiciario-uma-casta-cada-vez-mais-visivel/">PODER JUDICIÁRIO: UMA CASTA CADA VEZ MAIS VISÍVEL</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-28T19:32:29+00:00" class="entry-date">agosto 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/08/voluntarios-das-empresas-usiminas-alcancam-mais-de-700-pessoas-com-acoes-no-dia-v/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Voluntarios-Usiminas-1-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Voluntarios-Usiminas-1-90x60.jpg" alt="VOLUNTÁRIOS DAS EMPRESAS USIMINAS ALCANÇAM MAIS DE 700 PESSOAS COM AÇÕES NO DIA V" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/08/voluntarios-das-empresas-usiminas-alcancam-mais-de-700-pessoas-com-acoes-no-dia-v/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/08/Voluntarios-Usiminas-1-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/08/Voluntarios-Usiminas-1-180x120.jpg" alt="VOLUNTÁRIOS DAS EMPRESAS USIMINAS ALCANÇAM MAIS DE 700 PESSOAS COM AÇÕES NO DIA V" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/08/voluntarios-das-empresas-usiminas-alcancam-mais-de-700-pessoas-com-acoes-no-dia-v/">VOLUNTÁRIOS DAS EMPRESAS USIMINAS ALCANÇAM MAIS DE 700 PESSOAS COM AÇÕES NO DIA V</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-28T19:24:23+00:00" class="entry-date">agosto 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-249 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-249 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 4000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-249 .adr-next',
				prev: '.e3lanat-rotator-id-249 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-249" style="width:300px; height:600px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10803" style=" ">
					<a href="https://pt.surveymonkey.com/r/DF6C36P" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/12/CN-duplo_opiniao.jpg" alt="Carta de Notícias" width="300" height="600"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/cartadenoticias&amp;width=263&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:230px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-439 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-439 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-439 .adr-next',
				prev: '.e3lanat-rotator-id-439 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-439" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10808" style=" ">
					<a href="https://www.facebook.com/Centro-Médico-Veterinário-Ipatinga-1680795155518792/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/11/centro_veterinário.png" alt="Centro Veterinário" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10808" style=" ">
					<a href="http://www.meuamigocao.org/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/Amigo-Cão.jpg" alt="Meu Amigo Cão" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10808" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/GV_Clin_360X280.jpg" alt="GV Clínicas" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-455 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-455 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-455 .adr-next',
				prev: '.e3lanat-rotator-id-455 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-455" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10809" style=" ">
					<a href="#" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/05/zezinho_oficial.jpg" alt="Zezinho Contabilidade" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10809" style=" ">
					<a href="https://www.facebook.com/restaurantetemperou/?fref=ts" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/temperou_restaurante.jpg" alt="Temperou Restaurante" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10809" style=" ">
					<a href="https://www.facebook.com/sscomidaarabe/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/06/Saliba-Comida-Árabe.jpg" alt="Saliba Culinária" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-489 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-489 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollHorz3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-489 .adr-next',
				prev: '.e3lanat-rotator-id-489 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-489" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10810" style=" ">
					<a href="http://www.dgcompany.com.br" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/09/DG-Company.jpg" alt="DG Company" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10810" style=" ">
					<a href="https://www.facebook.com/costazaidan" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/05/Costa-Zaidan-Marcas.jpg" alt="Costa Zaidan Marcas" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-43 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-43 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-43 .adr-next',
				prev: '.e3lanat-rotator-id-43 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-43" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10811" style=" ">
					<a href="https://www.facebook.com/AlexandreMagnoAdvogadosAssociados/?fref=ts" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/09/Alexandre-banner-2.jpg" alt="Alexandre Magno" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10811" style=" ">
					<a href="http://www.jorgef.adv.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/Jorge-Ferreira-1-1.jpg" alt="Dr. Jorge Ferreira" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-686 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-686 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollHorz3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-686 .adr-next',
				prev: '.e3lanat-rotator-id-686 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-686" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10812" style=" ">
					<a href="http://www.facebook.com/ufvalladares " target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/Ubirajara-2-336-x-280.gif" alt="Ubirajara" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10812" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/GV_Clin_360X280.jpg" alt="GV Clínicas" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10812" style=" ">
					<a href="https://www.facebook.com/sscomidaarabe/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/06/Saliba-Comida-Árabe.jpg" alt="Saliba Culinária" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-363 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-363 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-363 .adr-next',
				prev: '.e3lanat-rotator-id-363 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-363" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10813" style=" ">
					<a href="https://www.facebook.com/restaurantetemperou/?fref=ts" target=""><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/temperou_restaurante.jpg" alt="Temperou Restaurante" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10813" style=" ">
					<a href="http://www.lbv.org/?utm_expid=.y4einUtsSp6MLpMArAudxQ.0&utm_referrer=http%3A%2F%2Fwww.lbv.org%2Flbv-lanca-campanha-emergencial-contra-a-fome-e-o-frio-saiba-como-ajudar" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/05/LBV_Fome_360-x-280.jpg" alt="LBV" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10813" style=" ">
					<a href="#" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/05/zezinho_oficial.jpg" alt="Zezinho Contablidade" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-330 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-330 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-330 .adr-next',
				prev: '.e3lanat-rotator-id-330 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  footer_top_banner">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-330" style="width:1200px; height:150px;">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
      </div> <!--content boxed wrapper-->
            
            <footer id="footer">
                <div class="inner">
	     	    		<div class="one_fourth">
		<div class="widget widget_text">			<div class="textwidget"><div class="logo">
<h1>
<a href="http://cartadenoticias.com">
<img src="http://cartadenoticias.com/wp-content/uploads/2016/12/logo_cartadenoticias.png" alt="Carta de Notícias" width="260" height="67" scale="0">
 <img class="mom_retina_logo" src="http://cartadenoticias.com/wp-content/uploads/2016/12/logo_cartadenoticias.png" width="260" height="67" alt="Carta de Notícias" scale="0">
 </a>
</h1>
</div></div>
		</div>			</div>

	    		<div class="one_fourth">
		<div class="widget widget_text">			<div class="textwidget"><div class="contato">
Contato:</br>
<a href="mailto:redacao@cartadenoticias.com.br">redacao@cartadenoticias.com.br</a> 
</div></div>
		</div>			</div>

	    		<div class="one_half last">
		<div class="widget widget_text">			<div class="textwidget"><div class="redessociais">
<a href="https://www.facebook.com/awilliamsaliba/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/facebook.jpg" /></a>
<a href="https://twitter.com/cartadenoticias" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/twitter2.jpg" /></a>
<a href="https://plus.google.com/?hl=pt-BR" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/google+.jpg" /></a>
</div></div>
		</div>			</div>

    	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">©  Copyright: 2016 - Todos os direitos reservados</p>
                                    </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73872505-1', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.13-6410'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cartadenoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/cartadenoticias.com\/wp-admin\/admin-ajax.php","nonce":"3af26c8af6","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"Sem mais Posts","homeUrl":"http:\/\/cartadenoticias.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
    </body>
</html>