<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Mega Cena estreia nova comédia no Teatro Zélia Olguin | Carta de Notícias</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cartadenoticias.com/xmlrpc.php">
<meta property="og:image" content="http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro-300x197.jpg"/>
<meta property="og:title" content="Mega Cena estreia nova comédia no Teatro Zélia Olguin"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A Cia. Mega-Cena de Teatro estreia dia 13 de maio, às 20h no Teatro Zélia Olguin, no Cariru, em Ipatinga, o seu mais novo espetáculo: Papai Não Deixou Nenhum Tostão. O texto é uma tragicomédia escrita"/>
<meta property="og:url" content="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/"/>
<meta property="og:site_name" content="Carta de Notícias"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://cartadenoticias.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://cartadenoticias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://cartadenoticias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://cartadenoticias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Carta de Notícias &raquo;" href="http://cartadenoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo;" href="http://cartadenoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Carta de Notícias &raquo; Mega Cena estreia nova comédia no Teatro Zélia Olguin" href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cartadenoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cartadenoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://cartadenoticias.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://cartadenoticias.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://cartadenoticias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://cartadenoticias.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://cartadenoticias.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://cartadenoticias.com/wp-content/themes/child-theme/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://cartadenoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cartadenoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<link rel='https://api.w.org/' href='http://cartadenoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cartadenoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cartadenoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coluna William Saliba &#8211; 24/04/17' href='http://cartadenoticias.com/2017/04/coluna-william-saliba-240417/' />
<link rel='next' title='Como os idosos podem evitar a gripe' href='http://cartadenoticias.com/2017/04/como-os-idosos-podem-evitar-a-gripe/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/" />
<link rel='shortlink' href='http://wp.me/p78e59-4u2' />
<link rel="alternate" type="application/json+oembed" href="http://cartadenoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcartadenoticias.com%2F2017%2F04%2Fmega-cena-estreia-nova-comedia-no-teatro-zelia-olguin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cartadenoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcartadenoticias.com%2F2017%2F04%2Fmega-cena-estreia-nova-comedia-no-teatro-zelia-olguin%2F&#038;format=xml" />
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://cluster-piwik.locaweb.com.br/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 3323]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Conteúdo Protegido";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cartadenoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mega Cena estreia nova comédia no Teatro Zélia Olguin" />
<meta property="og:url" content="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/" />
<meta property="og:description" content="A Cia. Mega-Cena de Teatro estreia dia 13 de maio, às 20h no Teatro Zélia Olguin, no Cariru, em Ipatinga, o seu mais novo espetáculo: Papai Não Deixou Nenhum Tostão. O texto é uma tragicomédia escr…" />
<meta property="article:published_time" content="2017-04-24T19:57:59+00:00" />
<meta property="article:modified_time" content="2017-04-24T19:57:59+00:00" />
<meta property="og:site_name" content="Carta de Notícias" />
<meta property="og:image" content="http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro.jpg" />
<meta property="og:image:width" content="905" />
<meta property="og:image:height" content="593" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@cartadenoticias" />
<meta name="twitter:image" content="http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@cartadenoticias" />
<link rel="icon" href="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://cartadenoticias.com/wp-content/uploads/2016/02/cropped-CN-logo-icone-pag-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#000000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#000000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#000000;}h1, h2, h3, h4, h5, h6{color:#152687;}{color:#121775;}.breaking-news .bn-title{background-color:#121775;}.breaking-news .bn-title:after{border-left-color:#121775;}body.rtl .breaking-news .bn-title:after{border-right-color:#121775;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#111f87;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
                        .simptip-movable:after, .simptip-movable:before {
-moz-box-sizing: content-box !important;
-webkit-box-sizing: content-box !important;
box-sizing: content-box !important;    
}
.momizat-facebook .widget-head {
    display: none !important;
}                    </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- sitesbr.jetss.com -->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-73872505-1​', 'auto');

  ga('create', 'UA-37242360-4', 'auto', {'name': 'JetssSitesBR'});

  ga('create', 'UA-37242360-3', 'auto', {'name': 'JetssGlobal'});

  ga('send', 'pageview');

  ga('JetssSitesBR.send', 'pageview');

  ga('JetssGlobal.send', 'pageview');

 

</script>
    </head>
    <body class="post-template-default single single-post postid-17238 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
	<!-- Barra JETSS -->

<div id="barra-parceiros">

<script src="http://br.jetss.com/wp-content/uploads/2016/02/menu-parceiros.js"></script>

</div>

<!-- Fim da Barra JETSS -->
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-4861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4861"><a href="http://cartadenoticias.com/">Home</a></li>
<li id="menu-item-5933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5933"><a href="http://cartadenoticias.com/expediente/">Expediente</a></li>
<li id="menu-item-4121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4121"><a href="http://cartadenoticias.com/contato/">Contato</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4861"><a href="http://cartadenoticias.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5933"><a href="http://cartadenoticias.com/expediente/">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4121"><a href="http://cartadenoticias.com/contato/">Contato</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                    <span id="data-hora">terça-feira, 25 de abril de 2017</span>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://cartadenoticias.com">
		                                                    <img src="http://cartadenoticias.com/wp-content/uploads/2016/12/CN_logo_nova-400.jpg" alt="Carta de Notícias" width="400" height="103" />
                                                                    <img class="mom_retina_logo" src="http://cartadenoticias.com/wp-content/uploads/2016/12/CN_logo_nova_300.jpg" width="400" height="103" alt="Carta de Notícias" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-850 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-850 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-850 .adr-next',
				prev: '.e3lanat-rotator-id-850 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-850" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="6921" style=" ">
					<a href="http://www.cenibra.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2015/08/Cenibra-2016_novo-Cid.gif" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cartadenoticias.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/">Brasil</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-10770" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">Regionais</a></li>
	<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/noticias/">Notícias</a></li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/economia/">Economia</a></li>
	<li id="menu-item-4992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">MInas Gerais</a></li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/politica/">Política &amp; Gestão Pública</a></li>
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/saude/">Saúde</a>
	<ul class="sub-menu ">
		<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://cartadenoticias.com/category/saude/">Saúde</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-10770' data-id='170' data-object='category' data-layout=''><ul id='mn-ul-latest-10770'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/03/advogada-de-ipatinga-aciona-cemig-por-cobranca-ilegal-de-energia-eletrica/' title='Advogada de Ipatinga aciona Cemig por cobrança ilegal de energia elétrica'><img src='http://cartadenoticias.com/wp-content/uploads/2017/03/Cibele-Miranda-Agnelo-300x206.jpg' alt='Advogada de Ipatinga aciona Cemig por cobrança ilegal de energia elétrica' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/03/advogada-de-ipatinga-aciona-cemig-por-cobranca-ilegal-de-energia-eletrica/' title='Advogada de Ipatinga aciona Cemig por cobrança ilegal de energia elétrica'> Advogada de Ipatinga aciona Cemig por cobrança ilegal de energia elétrica</a><span> - 1 mês ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/01/shopping-do-vale-do-aco-libera-passeio-com-pets/' title='Shopping do Vale do Aço libera passeio com pets'><img src='http://cartadenoticias.com/wp-content/uploads/2017/01/cão-no-shopping-90x60.jpg' alt='Shopping do Vale do Aço libera passeio com pets' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/01/shopping-do-vale-do-aco-libera-passeio-com-pets/' title='Shopping do Vale do Aço libera passeio com pets'> Shopping do Vale do Aço libera passeio com pets</a><span> - 3 meses ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/01/avenida-manaim-mudara-transito-no-cidade-nobre/' title='Avenida Manaím mudará trânsito no Cidade Nobre'><img src='http://cartadenoticias.com/wp-content/uploads/2017/01/Av-Manaim-final-obras-1-90x60.jpg' alt='Avenida Manaím mudará trânsito no Cidade Nobre' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/01/avenida-manaim-mudara-transito-no-cidade-nobre/' title='Avenida Manaím mudará trânsito no Cidade Nobre'> Avenida Manaím mudará trânsito no Cidade Nobre</a><span> - 3 meses ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/01/amva-e-usiminas-fazem-parceria-para-recuperar-areas-degradadas/' title='AMVA e Usiminas fazem parceria para recuperar áreas degradadas'><img src='http://cartadenoticias.com/wp-content/uploads/2016/10/pavimentação-90x60.jpg' alt='AMVA e Usiminas fazem parceria para recuperar áreas degradadas' width='70' height='47'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/01/amva-e-usiminas-fazem-parceria-para-recuperar-areas-degradadas/' title='AMVA e Usiminas fazem parceria para recuperar áreas degradadas'> AMVA e Usiminas fazem parceria para recuperar áreas degradadas</a><span> - 3 meses ago</span></div></li></ul><a href='http://cartadenoticias.com/category/regional/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4369' data-id='165' data-object='category' data-layout=''><ul id='mn-ul-latest-4369'></ul><a href='http://cartadenoticias.com/category/noticias/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4512' data-id='145' data-object='category' data-layout=''><ul id='mn-ul-latest-4512'></ul><a href='http://cartadenoticias.com/category/economia/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4992' data-id='170' data-object='category' data-layout=''><ul id='mn-ul-latest-4992'></ul><a href='http://cartadenoticias.com/category/regional/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4517' data-id='169' data-object='category' data-layout=''><ul id='mn-ul-latest-4517'></ul><a href='http://cartadenoticias.com/category/politica/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4520' data-id='176' data-object='category' data-layout=''><ul id='mn-ul-latest-4520'></ul><a href='http://cartadenoticias.com/category/turismo/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4519' data-id='173' data-object='category' data-layout=''><ul id='mn-ul-latest-4519'></ul><a href='http://cartadenoticias.com/category/saude/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/internacional/">Internacional</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
<div class='subcat'></div> 
</div>
</div>
</li>
<li id="menu-item-4737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-4993' data-id='178' data-object='category' data-layout='horz'><ul id='mn-ul-latest-4993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/04/apesar-da-chuva-mais-de-300-atletas-disputam-a-rustica-viva-ipatinga/' title='Apesar da chuva, mais de 300 atletas disputam a rústica Viva + Ipatinga'><img src='http://cartadenoticias.com/wp-content/uploads/2017/04/Corrida-Ipatinga-120x76.jpg' alt='Apesar da chuva, mais de 300 atletas disputam a rústica Viva + Ipatinga' width='117' height='74'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/04/apesar-da-chuva-mais-de-300-atletas-disputam-a-rustica-viva-ipatinga/' title='Apesar da chuva, mais de 300 atletas disputam a rústica Viva + Ipatinga'> Apesar da chuva, mais de 300 atletas disputam a rústica Viva + Ipatinga</a><span>  4 horas ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/' title='Mega Cena estreia nova comédia no Teatro Zélia Olguin'><img src='http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro-120x76.jpg' alt='Mega Cena estreia nova comédia no Teatro Zélia Olguin' width='117' height='74'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/' title='Mega Cena estreia nova comédia no Teatro Zélia Olguin'> Mega Cena estreia nova comédia no Teatro Zélia Olguin</a><span>  5 horas ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://cartadenoticias.com/2017/04/coluna-william-saliba-240417/' title='Coluna William Saliba &#8211; 24/04/17'><img src='http://cartadenoticias.com/wp-content/uploads/2017/04/Denise-Bueno-Crédito-Breno-Bond-120x76.jpg' alt='Coluna William Saliba &#8211; 24/04/17' width='117' height='74'></a></div><div class='subcat-title'><a href='http://cartadenoticias.com/2017/04/coluna-william-saliba-240417/' title='Coluna William Saliba &#8211; 24/04/17'> Coluna William Saliba &#8211; 24/04/17</a><span>  5 horas ago</span></div></li></ul><a href='http://cartadenoticias.com/category/brasil/vale-do-aco/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://cartadenoticias.com/category/colunistas/">Colunistas</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_5">
	<li id="menu-item-11695" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/antonio-anastasia/">Antônio Anastasia</a></li>
	<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-9234" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/erika-viegas/">Érika Viegas</a></li>
	<li id="menu-item-5879" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/jorge-ferreira/">Jorge Ferreira</a></li>
	<li id="menu-item-4661" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/william-saliba/">William Saliba</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://cartadenoticias.com/category/videos/">Videos</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cartadenoticias.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/">Brasil</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-10770" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">Regionais</a></li>
	<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/noticias/">Notícias</a></li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/economia/">Economia</a></li>
	<li id="menu-item-4992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/regional/">MInas Gerais</a></li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/politica/">Política &amp; Gestão Pública</a></li>
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://cartadenoticias.com/category/saude/">Saúde</a>
	<ul class="sub-menu ">
		<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://cartadenoticias.com/category/saude/">Saúde</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/internacional/">Internacional</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
</li>
<li id="menu-item-4737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-4993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://cartadenoticias.com/category/brasil/vale-do-aco/">Vale do Aço</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://cartadenoticias.com/category/colunistas/">Colunistas</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_5">
	<li id="menu-item-11695" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/antonio-anastasia/">Antônio Anastasia</a></li>
	<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/editorial/">Editorial</a></li>
	<li id="menu-item-9234" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/erika-viegas/">Érika Viegas</a></li>
	<li id="menu-item-5879" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/jorge-ferreira/">Jorge Ferreira</a></li>
	<li id="menu-item-4661" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://cartadenoticias.com/category/colunistas/william-saliba/">William Saliba</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://cartadenoticias.com/category/videos/">Videos</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://cartadenoticias.com/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/" />
					</div>
										<span class="mlw-extra">
												<a href="http://cartadenoticias.com/register/" class="mlw-register">Registrar</a>
																		<a href="http://cartadenoticias.com/minha-conta/lost-password/" class="mlw-reset">Perdeu sua senha</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://cartadenoticias.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://cartadenoticias.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            




            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ÚLTIMAS NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/04/apesar-da-chuva-mais-de-300-atletas-disputam-a-rustica-viva-ipatinga/">Apesar da chuva, mais de 300 atletas disputam a rústica Viva + Ipatinga</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/04/como-os-idosos-podem-evitar-a-gripe/">Como os idosos podem evitar a gripe</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/">Mega Cena estreia nova comédia no Teatro Zélia Olguin</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/04/coluna-william-saliba-240417/">Coluna William Saliba &#8211; 24/04/17</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/04/morre-jerry-adriani-um-dos-idolos-da-jovem-guarda/">Morre Jerry Adriani, um dos ídolos da Jovem Guarda</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/04/lbv-busca-voluntarios-para-o-trabalho-assistencial/">LBV busca voluntários para o trabalho assistencial</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/04/hospitais-do-vale-do-aco-necessitam-de-doadores-de-sangue/">Hospitais do Vale do Aço necessitam de doadores de sangue</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/04/biblioteca-central-de-ideias-comemora-12-anos-em-ipatinga/">Biblioteca Central de Ideias comemora 12 anos em Ipatinga</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/04/no-vale-do-aco-supermercados-e-lojas-abrem-somente-em-ipatinga/">No Vale do Aço, supermercados e lojas abrem somente em Ipatinga</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://cartadenoticias.com/2017/04/coluna-william-saliba-20042017/">Coluna William Saliba – 20/04/2017</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     01:45      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col" style="width:630px;">
		   		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-256 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-256 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 3600,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-256 .adr-next',
				prev: '.e3lanat-rotator-id-256 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-256" style="width:630px; height:100px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="14387" style=" ">
					<a href="https://www.facebook.com/Centro-Médico-Veterinário-Ipatinga-1680795155518792/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/01/centro_veterinário_600x90.jpg" alt="Centro Veterinário" width="630" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="14387" style=" ">
					<a href="#" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/01/renato_elpidio-600x90.jpg" alt="Dentista Renato Elpídio" width="630" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cartadenoticias.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cartadenoticias.com/category/cultura/" title="Educação &amp; Cultura"><span itemprop="title">Educação &amp; Cultura</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Mega Cena estreia nova comédia no Teatro Zélia Olguin</span></div></div>                </div>
				                        
<div class="base-box blog-post p-single bp-horizontal-share post-17238 post type-post status-publish format-standard has-post-thumbnail category-cultura category-vale-do-aco tag-instituto-cultural-usiminas"itemscope itemtype="http://schema.org/Article">



<div style="float:left;padding-right:2%;"><img class="avatar avatar-80 photo" width="64" height="64" src="http://cartadenoticias.com/wp-content/uploads/2016/03/cn.jpg"/></div> <h1 class="post-tile entry-title" itemprop="name"> Mega Cena estreia nova comédia no Teatro Zélia Olguin</h1>

<div class="mom-post-meta single-post-meta"><span class="author vcard">Postado por: <span class="fn"><a href="http://cartadenoticias.com/author/redacaocn/">Redação . CN</a></span></span><span>on: <time datetime="2017-04-24T17:57:59+00:00" itemprop="datePublished" class="updated">abril 24, 2017</time></span><span>In: <a href="http://cartadenoticias.com/category/cultura/" title="Ver todos os posts in Educação &amp; Cultura">Educação &amp; Cultura</a>, <a href="http://cartadenoticias.com/category/brasil/vale-do-aco/" title="Ver todos os posts in Vale do Aço">Vale do Aço</a></span><span><a href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/#respond">Sem Comentários</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Mega Cena estreia nova comédia no Teatro Zélia Olguin&body=Mega Cena estreia nova comédia no Teatro Zélia Olguin http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>

<div class="entry-content">

        

    <div id="attachment_17239" style="width: 310px" class="wp-caption alignnone"><a href="http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro.jpg"><img class="size-medium wp-image-17239" src="http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro-300x197.jpg" alt="" width="300" height="197" srcset="http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro-300x197.jpg 300w, http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro-768x503.jpg 768w, http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro-90x60.jpg 90w, http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro.jpg 905w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">A companhia retorna ao Teatro Zélia Olguin com o espetáculo Papai Não Deixou Nenhum Tostão</p></div>
<p>A Cia. Mega-Cena de Teatro estreia dia 13 de maio, às 20h no Teatro Zélia Olguin, no Cariru, em Ipatinga, o seu mais novo espetáculo: Papai Não Deixou Nenhum Tostão. O texto é uma tragicomédia escrita por Antônio Amaro Alves que aborda a luta de dois herdeiros, Salvador e Elizabeth, que brigam entre si para colocar as mãos na herança da família.</p>
<p>A personagem Elizabeth (Eunice Profeta) que pretendia dar uma volta inteira pelo mundo após a morte dos pais interrompe a viagem pela metade, voltando para casa no intuito de tomar posse de sua parte na herança. Ela se depara com as tramoias armadas pelo irmão Salvador (Wanderley Ferreira). Em meio a todo esse circo ela se encontra João Miguel (John Civic) seu ex-namorado do tempo de infância.</p>
<p><strong><em>Serviço</em></strong></p>
<p><strong><em>Papai Não Deixou Nenhum Tostão</em></strong></p>
<p><em>Elenco: Eunice Profeta, Wanderley Ferreira e John Civic</em></p>
<p><em>Direção e texto: Antônio Amaro Alves</em></p>
<p><em>Equipe técnica: Mariane Silva e João Paulo</em></p>
<p><em>PRODUÇÃO: Cia. Mega-Cena de Teatro</em></p>
<p><em>Ingressos promocionais antecipados para todas as categorias na bilheteria do Centro Cultural Usiminas CR$15,00 e  na bilheteria do Teatro Zélia Olguin até 1 hora antes do espetáculo.</em></p>
<p><em>Informações: (31) 3822-3031 / (31) 98669- 8432</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17238" class="share-facebook sd-button share-icon no-text" href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17238" class="share-twitter sd-button share-icon no-text" href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17238" class="share-google-plus-1 sd-button share-icon no-text" href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17238" class="share-linkedin sd-button share-icon no-text" href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>

      
    
        <div class="post-tags">

            <span class="pt-title">Tags: </span> <a href="http://cartadenoticias.com/tag/instituto-cultural-usiminas/" rel="tag">Instituto Cultural Usiminas</a>
        </div> <!-- post tags -->

    
    


</div> <!-- entry content -->

</div> <!-- base box -->

            

<h2 class="single-title">Sobre o Autor</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img class="avatar avatar-80 photo" width="64" height="64" src="http://cartadenoticias.com/wp-content/uploads/2016/03/cn.jpg"/></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://cartadenoticias.com/author/redacaocn/">Redação . CN</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                    <li class="home"><a target="_blank" href="http://www.cartadenoticias.com"><i class=" momizat-icon-home "></i></a></li>                    <li class="facebook"><a target="_blank" href="http://www.facebook.com/cartadenoticias"><i class="fa-icon-facebook "></i></a></li>                                                           <li class="rss"><a target="_blank" href="http://cartadenoticias.com/author/redacaocn/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-499 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-499 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-499 .adr-next',
				prev: '.e3lanat-rotator-id-499 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-499" style="width:630px; height:100px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="14390" style=" ">
					<a href="http://pousadaguaratiba.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/Pousada-Guaratiba.jpg" alt="Pousada Guaratiba" width="630" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="14390" style=" ">
					<a href="http://www.jorgef.adv.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/10/jorgeferreira-600-x-100.jpg" alt="Dr. Jorge Ferreira" width="630" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="14390" style=" ">
					<a href="http://www.lbv.org/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/02/Anúncio_LBV-2017-600x100.jpg" alt="LBV" width="630" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma Resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/#respond" style="display:none;">Cancelar Resposta</a></small></h3>			<form action="http://cartadenoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentário..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nome (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='17238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13921d9bdc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Recentes</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/04/apesar-da-chuva-mais-de-300-atletas-disputam-a-rustica-viva-ipatinga/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Corrida-Ipatinga-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Corrida-Ipatinga-90x60.jpg" alt="Apesar da chuva, mais de 300 atletas disputam a rústica Viva + Ipatinga" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/04/apesar-da-chuva-mais-de-300-atletas-disputam-a-rustica-viva-ipatinga/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Corrida-Ipatinga-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Corrida-Ipatinga-180x120.jpg" alt="Apesar da chuva, mais de 300 atletas disputam a rústica Viva + Ipatinga" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/04/apesar-da-chuva-mais-de-300-atletas-disputam-a-rustica-viva-ipatinga/">Apesar da chuva, mais de 300 atletas disputam a rústica Viva + Ipatinga</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-24T18:11:20+00:00" class="entry-date">abril 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/04/como-os-idosos-podem-evitar-a-gripe/"><img src="http://cartadenoticias.com/wp-content/uploads/2016/12/idoso-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2016/12/idoso-90x60.jpg" alt="Como os idosos podem evitar a gripe" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/04/como-os-idosos-podem-evitar-a-gripe/"><img src="http://cartadenoticias.com/wp-content/uploads/2016/12/idoso-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2016/12/idoso-180x120.jpg" alt="Como os idosos podem evitar a gripe" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/04/como-os-idosos-podem-evitar-a-gripe/">Como os idosos podem evitar a gripe</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-24T18:03:17+00:00" class="entry-date">abril 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro-90x60.jpg" alt="Mega Cena estreia nova comédia no Teatro Zélia Olguin" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Cia-Mega-Cena-de-Teatro-180x120.jpg" alt="Mega Cena estreia nova comédia no Teatro Zélia Olguin" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/">Mega Cena estreia nova comédia no Teatro Zélia Olguin</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-24T17:57:59+00:00" class="entry-date">abril 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/04/coluna-william-saliba-240417/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Denise-Bueno-Crédito-Breno-Bond-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Denise-Bueno-Crédito-Breno-Bond-90x60.jpg" alt="Coluna William Saliba - 24/04/17" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/04/coluna-william-saliba-240417/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Denise-Bueno-Crédito-Breno-Bond-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Denise-Bueno-Crédito-Breno-Bond-180x120.jpg" alt="Coluna William Saliba - 24/04/17" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/04/coluna-william-saliba-240417/">Coluna William Saliba &#8211; 24/04/17</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-24T17:04:33+00:00" class="entry-date">abril 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/04/morre-jerry-adriani-um-dos-idolos-da-jovem-guarda/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Jerry-Adriani-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Jerry-Adriani-90x60.jpg" alt="Morre Jerry Adriani, um dos ídolos da Jovem Guarda" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/04/morre-jerry-adriani-um-dos-idolos-da-jovem-guarda/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Jerry-Adriani-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Jerry-Adriani-180x120.jpg" alt="Morre Jerry Adriani, um dos ídolos da Jovem Guarda" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/04/morre-jerry-adriani-um-dos-idolos-da-jovem-guarda/">Morre Jerry Adriani, um dos ídolos da Jovem Guarda</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-23T17:59:13+00:00" class="entry-date">abril 23, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/04/lbv-busca-voluntarios-para-o-trabalho-assistencial/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/crianças-lendo-LBV-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/crianças-lendo-LBV-90x60.jpg" alt="LBV busca voluntários para o trabalho assistencial" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/04/lbv-busca-voluntarios-para-o-trabalho-assistencial/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/crianças-lendo-LBV-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/crianças-lendo-LBV-180x120.jpg" alt="LBV busca voluntários para o trabalho assistencial" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/04/lbv-busca-voluntarios-para-o-trabalho-assistencial/">LBV busca voluntários para o trabalho assistencial</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-20T18:32:33+00:00" class="entry-date">abril 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/04/hospitais-do-vale-do-aco-necessitam-de-doadores-de-sangue/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Doação-de-sangue-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Doação-de-sangue-90x60.jpg" alt="Hospitais do Vale do Aço necessitam de doadores de sangue" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/04/hospitais-do-vale-do-aco-necessitam-de-doadores-de-sangue/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Doação-de-sangue-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Doação-de-sangue-180x120.jpg" alt="Hospitais do Vale do Aço necessitam de doadores de sangue" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/04/hospitais-do-vale-do-aco-necessitam-de-doadores-de-sangue/">Hospitais do Vale do Aço necessitam de doadores de sangue</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-20T18:29:00+00:00" class="entry-date">abril 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/04/biblioteca-central-de-ideias-comemora-12-anos-em-ipatinga/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/biblioteca-central-de-ideias_Nilmar-Lage-58-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/biblioteca-central-de-ideias_Nilmar-Lage-58-90x60.jpg" alt="Biblioteca Central de Ideias comemora 12 anos em Ipatinga" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/04/biblioteca-central-de-ideias-comemora-12-anos-em-ipatinga/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/biblioteca-central-de-ideias_Nilmar-Lage-58-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/biblioteca-central-de-ideias_Nilmar-Lage-58-180x120.jpg" alt="Biblioteca Central de Ideias comemora 12 anos em Ipatinga" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/04/biblioteca-central-de-ideias-comemora-12-anos-em-ipatinga/">Biblioteca Central de Ideias comemora 12 anos em Ipatinga</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-20T18:25:17+00:00" class="entry-date">abril 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/04/no-vale-do-aco-supermercados-e-lojas-abrem-somente-em-ipatinga/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Supermercados-e-lojas-do-setor-Foto-Emmanuel-Franco-1-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Supermercados-e-lojas-do-setor-Foto-Emmanuel-Franco-1-90x60.jpg" alt="No Vale do Aço, supermercados e lojas abrem somente em Ipatinga" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/04/no-vale-do-aco-supermercados-e-lojas-abrem-somente-em-ipatinga/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/Supermercados-e-lojas-do-setor-Foto-Emmanuel-Franco-1-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/Supermercados-e-lojas-do-setor-Foto-Emmanuel-Franco-1-180x120.jpg" alt="No Vale do Aço, supermercados e lojas abrem somente em Ipatinga" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/04/no-vale-do-aco-supermercados-e-lojas-abrem-somente-em-ipatinga/">No Vale do Aço, supermercados e lojas abrem somente em Ipatinga</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-20T18:21:53+00:00" class="entry-date">abril 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://cartadenoticias.com/2017/04/coluna-william-saliba-20042017/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/paul_mccartney_mineirao_show_fotos_marcos_hermes__8-90x60.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/paul_mccartney_mineirao_show_fotos_marcos_hermes__8-90x60.jpg" alt="Coluna William Saliba – 20/04/2017" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://cartadenoticias.com/2017/04/coluna-william-saliba-20042017/"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/paul_mccartney_mineirao_show_fotos_marcos_hermes__8-180x120.jpg" data-hidpi="http://cartadenoticias.com/wp-content/uploads/2017/04/paul_mccartney_mineirao_show_fotos_marcos_hermes__8-180x120.jpg" alt="Coluna William Saliba – 20/04/2017" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://cartadenoticias.com/2017/04/coluna-william-saliba-20042017/">Coluna William Saliba – 20/04/2017</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-20T17:14:08+00:00" class="entry-date">abril 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-395 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-395 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 4000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-395 .adr-next',
				prev: '.e3lanat-rotator-id-395 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-395" style="width:300px; height:600px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10803" style=" ">
					<a href="https://www.youtube.com/watch?v=AFyeTb_FUdI" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/04/CNB-video.gif" alt="Cenibra - vídeo" width="300" height="600"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/cartadenoticias&amp;width=263&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:230px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-956 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-956 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-956 .adr-next',
				prev: '.e3lanat-rotator-id-956 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-956" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10808" style=" ">
					<a href="https://www.facebook.com/Centro-Médico-Veterinário-Ipatinga-1680795155518792/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/11/centro_veterinário.png" alt="Centro Veterinário" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10808" style=" ">
					<a href="http://www.meuamigocao.org/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/Amigo-Cão.jpg" alt="Meu Amigo Cão" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10808" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/GV_Clin_360X280.jpg" alt="GV Clínicas" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-921 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-921 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-921 .adr-next',
				prev: '.e3lanat-rotator-id-921 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-921" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10809" style=" ">
					<a href="#" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/zezinho_irpf.jpg" alt="Zezinho Contabilidade" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10809" style=" ">
					<a href="https://www.facebook.com/restaurantetemperou/?fref=ts" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/temperou_restaurante.jpg" alt="Temperou Restaurante" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-373 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-373 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollHorz3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-373 .adr-next',
				prev: '.e3lanat-rotator-id-373 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-373" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10810" style=" ">
					<a href="https://m.facebook.com/AutoBrilhoLJE/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/04/Auto-Brilho-anúncio.jpg" alt="Auto Brilho" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10810" style=" ">
					<a href="http://www.dgcompany.com.br" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/09/DG-Company.jpg" alt="DG Company" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10810" style=" ">
					<a href="https://www.facebook.com/costazaidan" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/05/Costa-Zaidan-Marcas.jpg" alt="Costa Zaidan Marcas" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-794 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-794 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-794 .adr-next',
				prev: '.e3lanat-rotator-id-794 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-794" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10811" style=" ">
					<a href="https://www.facebook.com/AlexandreMagnoAdvogadosAssociados/?fref=ts" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/09/Alexandre-banner-2.jpg" alt="Alexandre Magno" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10811" style=" ">
					<a href="http://www.jorgef.adv.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/Jorge-Ferreira-1-1.jpg" alt="Dr. Jorge Ferreira" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-857 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-857 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollHorz3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-857 .adr-next',
				prev: '.e3lanat-rotator-id-857 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-857" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10812" style=" ">
					<a href="https://www.facebook.com/romario.ferreira.7374480?fref=ts" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/mais-beleza-1.jpg" alt="Mais Beleza" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10812" style=" ">
					<a href="http://www.facebook.com/ufvalladares " target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/Ubirajara-2-336-x-280.gif" alt="Ubirajara" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10812" style=" ">
					<a href="https://www.gvclinicas.com.br/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/GV_Clin_360X280.jpg" alt="GV Clínicas" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-269 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-269 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-269 .adr-next',
				prev: '.e3lanat-rotator-id-269 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-269" style="width:336px; height:280px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10813" style=" ">
					<a href="https://www.facebook.com/restaurantetemperou/?fref=ts" target=""><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/temperou_restaurante.jpg" alt="Temperou Restaurante" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10813" style=" ">
					<a href="#" target=""><img src="http://cartadenoticias.com/wp-content/uploads/2017/03/zezinho_irpf.jpg" alt="Zezinho Contablidade" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-603 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-603 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-603 .adr-next',
				prev: '.e3lanat-rotator-id-603 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  footer_top_banner">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-603" style="width:1200px; height:150px;">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
      </div> <!--content boxed wrapper-->
            
            <footer id="footer">
                <div class="inner">
	     	    		<div class="one_fourth">
		<div class="widget widget_text">			<div class="textwidget"><div class="logo">
<h1>
<a href="http://cartadenoticias.com">
<img src="http://cartadenoticias.com/wp-content/uploads/2016/12/logo_cartadenoticias.png" alt="Carta de Notícias" width="260" height="67" scale="0">
 <img class="mom_retina_logo" src="http://cartadenoticias.com/wp-content/uploads/2016/12/logo_cartadenoticias.png" width="260" height="67" alt="Carta de Notícias" scale="0">
 </a>
</h1>
</div></div>
		</div>			</div>

	    		<div class="one_fourth">
		<div class="widget widget_text">			<div class="textwidget"><div class="contato">
Contato:</br>
<a href="mailto:redacao@cartadenoticias.com.br">redacao@cartadenoticias.com.br</a> 
</div></div>
		</div>			</div>

	    		<div class="one_half last">
		<div class="widget widget_text">			<div class="textwidget"><div class="redessociais">
<a href="https://www.facebook.com/awilliamsaliba/" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/facebook.jpg" /></a>
<a href="https://twitter.com/cartadenoticias" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/twitter2.jpg" /></a>
<a href="https://plus.google.com/?hl=pt-BR" target="_blank"><img src="http://cartadenoticias.com/wp-content/uploads/2016/02/google+.jpg" /></a>
</div></div>
		</div>			</div>

    	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">©  Copyright: 2016 - Todos os direitos reservados</p>
                                    </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73872505-1', 'auto');
  ga('send', 'pageview');

</script>        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/cartadenoticias.com\/2017\/04\/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin\/":17238};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/mega-cena-estreia-nova-comedia-no-teatro-zelia-olguin/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://cartadenoticias.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/cartadenoticias.com\/wp-admin\/admin-ajax.php","nonce":"2640e0b1d1","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"Sem mais Posts","homeUrl":"http:\/\/cartadenoticias.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cartadenoticias.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
    </body>
</html>